<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="google-site-verification" content="1f92YC9u0pt-oKDSRU3Go1mgdBnZkTfw19oXPTwEm_A" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://frankreport.com/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="l6NHsVbzdFK5pLLe4Zgz_U2068QF7fYZ1dYncxdWz3I" />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Part #1: Analysis of Allegations of FBI Tampering in USA v Raniere - Frank Report</title>
	<link rel="canonical" href="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Part #1: Analysis of Allegations of FBI Tampering in USA v Raniere - Frank Report" />
	<meta property="og:description" content="FacebookTwitterRedditLinkedInEmail Frank Parlato Frank Parlato and Suneel Chakravorty are the authors of this series. Parlato is a critic of Keith Raniere. Chakravorty is Raniere&#8217;s power of attorney. This series examines allegations that the FBI tampered with evidence. Raniere has not reviewed this series before publication. Neither has the FBI. The series relates incidents drawn from many sources. [&hellip;]" />
	<meta property="og:url" content="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/" />
	<meta property="og:site_name" content="Frank Report" />
	<meta property="article:published_time" content="2022-07-12T03:54:17+00:00" />
	<meta property="article:modified_time" content="2022-07-12T06:27:19+00:00" />
	<meta property="og:image" content="https://frankreport.com/wp-content/uploads/2022/07/fbi-investigation.jpg" />
	<meta property="og:image:width" content="1207" />
	<meta property="og:image:height" content="945" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Frank Parlato" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Frank Parlato" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="18 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://frankreport.com/#website","url":"https://frankreport.com/","name":"Frank Report","description":"The truth is always fair.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://frankreport.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/#primaryimage","url":"https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/fbi-investigation.jpg?fit=1207%2C945&ssl=1","contentUrl":"https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/fbi-investigation.jpg?fit=1207%2C945&ssl=1","width":1207,"height":945},{"@type":"WebPage","@id":"https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/#webpage","url":"https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/","name":"Part #1: Analysis of Allegations of FBI Tampering in USA v Raniere - Frank Report","isPartOf":{"@id":"https://frankreport.com/#website"},"primaryImageOfPage":{"@id":"https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/#primaryimage"},"datePublished":"2022-07-12T03:54:17+00:00","dateModified":"2022-07-12T06:27:19+00:00","author":{"@id":"https://frankreport.com/#/schema/person/8e84869a9f02771b2f51457a0101fc7f"},"breadcrumb":{"@id":"https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/"]}]},{"@type":"BreadcrumbList","@id":"https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://frankreport.com/"},{"@type":"ListItem","position":2,"name":"Part #1: Analysis of Allegations of FBI Tampering in USA v Raniere"}]},{"@type":"Person","@id":"https://frankreport.com/#/schema/person/8e84869a9f02771b2f51457a0101fc7f","name":"Frank Parlato","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://frankreport.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/4d9dd93b1ebf3c3c5a3912cf0d1329b3?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/4d9dd93b1ebf3c3c5a3912cf0d1329b3?s=96&d=identicon&r=g","caption":"Frank Parlato"},"url":"https://frankreport.com/author/frankparlato/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Frank Report &raquo; Feed" href="https://frankreport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frank Report &raquo; Comments Feed" href="https://frankreport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frank Report &raquo; Part #1: Analysis of Allegations of FBI Tampering in USA v Raniere Comments Feed" href="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/frankreport.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-deae79bb1132665266264b82546f76cd' href='https://frankreport.com/_static/??-eJyNUltSwzAMvBCuoDPQ4YPhKIxiq4lbPzKWTMjtcV7Q0qb0x2PJ2tVK665VOgahINC6XNvAUOcSVpRqqLJ1BioX9VE5WyVMPbD0jjaa+aG7hDrsYxZVJ2vOC23QLhtiODB4MhbJkR+Qp0Fb4JSUoxp1v/E2/Isub6fxKWaR5rNa1HWtjp4b+KRgYgLMEj2KWA1CXzIxqc6amkSN6hkKGcyZoWZt7iFGLWofk1c7+NE7wCemNWRJSVTSWRFKY/18V3sis4Y6kLSoj+CjyYNMZ4/E162RpqyGoaGExUtkJpl0XdnVQu/pyIo9prKHqC26eSu/89xEEnK/ALnBRGdtcb0vEybdlAdnP0nhAb/UlFoIZlduShCsHLWJeOpnaI/ZXf0alwhVjjYGHtqP2YnjasEtxr/+aEwxMzngzrbF2yoHsz7BKnp+UEviXoLRBIPG9OPVhvo/5Ef5wjBb6GId+Sy4Z/Rhb/N9KH33b08vz7vt4/b1afsNizu2Ig==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='herald-main-inline-css'>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</style>
<style id='meks_ess-main-inline-css'>

                body .meks_ess a {
                    background: #000000 !important;
                }
                body .meks_ess.transparent a::before, body .meks_ess.transparent a span, body .meks_ess.outline a span {
                    color: #000000 !important;
                }
                body .meks_ess.outline a::before {
                    color: #000000 !important;
                }
                body .meks_ess.outline a {
                    border-color: #000000 !important;
                }
                body .meks_ess.outline a:hover {
                    border-color: #000000 !important;
                }
            
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.7' media='all' />
<script src='https://www.googletagmanager.com/gtag/js?id=UA-102321608-1&#038;ver=6.0' id='wk-analytics-script-js'></script>
<script id='wk-analytics-script-js-after'>
function shouldTrack(){
var trackLoggedIn = true;
var loggedIn = false;
if(!loggedIn){
return true;
} else if( trackLoggedIn ) {
return true;
}
return false;
}
function hasWKGoogleAnalyticsCookie() {
return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname)).test(document.cookie);
}
if (!hasWKGoogleAnalyticsCookie() && shouldTrack()) {
//Google Analytics
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-102321608-1');
}
</script>
<script src='https://frankreport.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://frankreport.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://frankreport.com/wp-json/" /><link rel="alternate" type="application/json" href="https://frankreport.com/wp-json/wp/v2/posts/200873" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://frankreport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://frankreport.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p703zd-QfT' />
<link rel="alternate" type="application/json+oembed" href="https://frankreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://frankreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">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</style><link rel="icon" href="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/02/cropped-FrankReportFavIcon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/02/cropped-FrankReportFavIcon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/02/cropped-FrankReportFavIcon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/02/cropped-FrankReportFavIcon.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css">.wp-caption { max-width: 100% !important; text-align:center; } .wp-caption img { background:none; margin:0; border:0 none; max-width:100%; width:auto; height:auto;} .wp-caption-text, .gallery-caption { color:#000000; font-size:16px; margin:0; padding:4px 0 0; font-style: italic; text-align:center; } .wp-caption.aligncenter { margin:0 auto 15px; } .wp-caption { max-width:1100px; text-align:center;} .herald-logo-mini { margin-bottom: 20px; }</style><style type="text/css" id="wp-custom-css">/* Removes the right border on TDs on Select Acknowledgements page 24590717hc */ 
.page-id-151487 td {
    border-right: none;
}

/* Removes left border from tables on Select Acknowledgements page 24590717hc */ 
.page-id-151487 table {
    border-left: none;
}

.comment-reply-title {
	font-size: 20px;
	margin-bottom: 10px;
}

.header-top a {
    color: #b28e4d;
	
}

.herald-mobile-nav li a {
    color: #b28e4d;
}

.herald-responsive-header, .herald-mobile-nav, .herald-responsive-header .herald-menu-popup-search .fa {
    color: #b28e4d;
}

.herald-site-header .header-top, .header-top .herald-in-popup, .header-top .herald-menu ul {
    color: #b28e4d;
}

.herald-search-input {
	color: #b28e4d;
	background-color: black;
}


.header-middle .sub-menu > li > a, .header-middle .herald-search-submit, .header-middle li.herald-mega-menu .col-lg-3 a {
    color: #b28e4d;
}

input[type="text"], input[type="email"], input[type="url"], input[type="tel"], input[type="number"], input[type="date"], input[type="password"], select, textarea, .herald-single-sticky, td, th, table, .mks_author_widget .mks_autor_link_wrap a, .mks_read_more a, .herald-read-more {
    border-color: #b28e4d;
}
.header-middle .herald-search-input {
    color: #FFF;
}

.wp-caption-text {
text-align:left;
}

input[type="submit"], .spinner > div {
    background-color: #000;
}</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-71092828-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-200873 single-format-standard chrome herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://frankreport.com/" rel="home"><img class="herald-logo" src="https://frankreport.com/wp-content/uploads/2021/11/logo-resized-1.svg" alt="Frank Report" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top-menu-desktop" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="https://www.frankreport.com">Frank Report</a></li>
<li id="menu-item-156454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156454"><a href="https://frankreport.com/the-lost-women-of-nxivm/">The Lost Women of Nxivm</a></li>
<li id="menu-item-152775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152775"><a href="https://frankreport.com/endorsements/">Comments on Frank</a></li>
<li id="menu-item-156216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156216"><a href="https://frankreport.com/appearances/">Appearances</a></li>
<li id="menu-item-177841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177841"><a href="https://frankreport.com/world-wide-media-reports-crediting-frank-parlato-oct-2018-to-present/">Media Credits</a></li>
<li id="menu-item-156249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156249"><a href="https://frankreport.com/the-complete-book-quotes-on-frank-parlato/">Book Mentions</a></li>
<li id="menu-item-151518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151518"><a href="https://frankreport.com/select-acknowledgements-from-mainstream-media-about-frank-parlato/">Select Media Mentions</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://frankreport.com/contact/">Contact</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://frankreport.com/" method="get">
	<input name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://frankreport.com/" rel="home"><img class="herald-logo" src="https://frankreport.com/wp-content/uploads/2021/11/logo-resized-1.svg" alt="Frank Report" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://frankreport.com/" method="get">
	<input name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://frankreport.com/" rel="home"><img class="herald-logo-mini" src="https://frankreport.com/wp-content/uploads/2021/11/logo-resized-1.svg" alt="Frank Report" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://frankreport.com/" method="get">
	<input name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-mobile-menu" class="herald-mob-nav"><li id="menu-item-177678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177678"><a href="/">Home</a></li>
<li id="menu-item-156175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156175"><a href="https://frankreport.com/appearances/">Appearances</a></li>
<li id="menu-item-154844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154844"><a href="https://frankreport.com/the-complete-book-quotes-on-frank-parlato/">Book Mentions</a></li>
<li id="menu-item-152282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152282"><a href="https://frankreport.com/endorsements/">Comments on Frank</a></li>
<li id="menu-item-177679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177679"><a href="/contact">Contact</a></li>
<li id="menu-item-148825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148825"><a href="https://frankreport.com/world-wide-media-reports-crediting-frank-parlato-oct-2018-to-present/">Media Credits</a></li>
<li id="menu-item-119160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119160"><a href="https://frankreport.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-151513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151513"><a href="https://frankreport.com/select-acknowledgements-from-mainstream-media-about-frank-parlato/">Select Mainstream Mentions</a></li>
<li id="menu-item-151589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151589"><a href="https://frankreport.com/investigation-discoverys-the-lost-women-of-nxivm-with-frank-parlato-shows-an-even-darker-view-of-nxivm-than-hbos-the-vow/">The Lost Women of Nxivm</a></li>
</ul>	
					</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-200873" class="herald-single post-200873 post type-post status-publish format-standard has-post-thumbnail hentry category-general">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
		<h1 class="entry-title h1">Part #1: Analysis of Allegations of FBI Tampering in USA v Raniere</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">July 11, 2022</span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="775" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/fbi-investigation.jpg?fit=990%2C775&amp;ssl=1" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/fbi-investigation.jpg?w=1207&amp;ssl=1 1207w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/fbi-investigation.jpg?resize=300%2C235&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/fbi-investigation.jpg?resize=1024%2C802&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/fbi-investigation.jpg?resize=768%2C601&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/fbi-investigation.jpg?resize=990%2C775&amp;ssl=1 990w" sizes="(max-width: 990px) 100vw, 990px" data-attachment-id="201803" data-permalink="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/fbi-investigation-2/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/fbi-investigation.jpg?fit=1207%2C945&amp;ssl=1" data-orig-size="1207,945" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fbi investigation" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/fbi-investigation.jpg?fit=300%2C235&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/fbi-investigation.jpg?fit=1024%2C802&amp;ssl=1" /></span>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img alt='' src='https://frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg' srcset='https://frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg 2x' class='avatar avatar-112 photo sab-custom-avatar' height='112' width='112' />				
				<a class="herald-author-name" href="https://frankreport.com/author/frankparlato/">Frank Parlato</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-time"><span class="updated">10:54 pm</span></div><div class="meta-item herald-comments"><a href="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/#respond">Add Comment</a></div></div>
		
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<div class="meks_ess layout-3-2 circle no-labels outline"><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F&amp;t=Part%20%231%3A%20Analysis%20of%20Allegations%20of%20FBI%20Tampering%20in%20USA%20v%20Raniere"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F&amp;text=Part%20%231%3A%20Analysis%20of%20Allegations%20of%20FBI%20Tampering%20in%20USA%20v%20Raniere"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-reddit" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F&amp;title=Part%20%231%3A%20Analysis%20of%20Allegations%20of%20FBI%20Tampering%20in%20USA%20v%20Raniere"><span>Reddit</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Part%20%231%3A%20Analysis%20of%20Allegations%20of%20FBI%20Tampering%20in%20USA%20v%20Raniere&amp;body=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a></div><div class="" data-block="true" data-editor="77knr" data-offset-key="3b68u-0-0"><img data-attachment-id="195292" data-permalink="https://frankreport.com/2022/06/23/ranieres-rule-33-historic-level-of-proven-government-criminal-activity-accuses-three-in-fbi-of-perjury-parlato-of-starting-mad-dog-hate-campaign/tnt-frank-parlato-5/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 13 Pro Max&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1653346182&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.7&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TNT Frank Parlato 5" data-image-description="" data-image-caption="&lt;p&gt;Frank Parlato&lt;br /&gt;
305-783-7083&lt;br /&gt;
email frankparlato@gmail.com&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5.jpg?fit=1024%2C768&amp;ssl=1" loading="lazy" class=" wp-image-195292" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5-300x225.jpg?resize=175%2C131&#038;ssl=1" alt="" width="175" height="131" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5.jpg?resize=2048%2C1536&amp;ssl=1 2048w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5.jpg?resize=74%2C55&amp;ssl=1 74w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5.jpg?resize=111%2C83&amp;ssl=1 111w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5.jpg?resize=215%2C161&amp;ssl=1 215w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5.jpg?resize=990%2C743&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5.jpg?resize=1320%2C990&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5.jpg?w=2640&amp;ssl=1 2640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/TNT-Frank-Parlato-5.jpg?w=3960&amp;ssl=1 3960w" sizes="(max-width: 175px) 100vw, 175px" data-recalc-dims="1" /></div>
<div data-offset-key="3b68u-0-0">
<p>Frank Parlato</p>
<figure id="attachment_177220" aria-describedby="caption-attachment-177220" style="width: 174px" class="wp-caption alignnone"><img data-attachment-id="177220" data-permalink="https://frankreport.com/?attachment_id=177220" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-01-at-2.15.51-PM.png?fit=1758%2C1396&amp;ssl=1" data-orig-size="1758,1396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Suneel NYC Square" data-image-description="" data-image-caption="&lt;p&gt;Suneel Chakravorty&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-01-at-2.15.51-PM.png?fit=300%2C238&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-01-at-2.15.51-PM.png?fit=1024%2C813&amp;ssl=1" loading="lazy" class=" wp-image-177220" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-01-at-2.15.51-PM.png?resize=174%2C138&#038;ssl=1" alt="" width="174" height="138" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-01-at-2.15.51-PM.png?resize=300%2C238&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-01-at-2.15.51-PM.png?resize=1024%2C813&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-01-at-2.15.51-PM.png?resize=768%2C610&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-01-at-2.15.51-PM.png?resize=1536%2C1220&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-01-at-2.15.51-PM.png?resize=1200%2C953&amp;ssl=1 1200w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-01-at-2.15.51-PM.png?resize=990%2C786&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-01-at-2.15.51-PM.png?resize=1320%2C1048&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-01-at-2.15.51-PM.png?resize=600%2C476&amp;ssl=1 600w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/Screen-Shot-2021-11-01-at-2.15.51-PM.png?w=1758&amp;ssl=1 1758w" sizes="(max-width: 174px) 100vw, 174px" data-recalc-dims="1" /><figcaption id="caption-attachment-177220" class="wp-caption-text">Suneel Chakravorty</figcaption></figure>
<p>Frank Parlato and Suneel Chakravorty are the authors of this series. Parlato is a critic of Keith Raniere. Chakravorty is Raniere&#8217;s power of attorney. This series examines allegations that the FBI tampered with evidence. Raniere has not reviewed this series before publication. Neither has the FBI.</p>
<p>The series relates incidents drawn from many sources. Among the sources are media reports and trial testimony. This does not mean it is true. Instead, it is an assertion that a witness testified to it or the media reported it.</p>
<p>Chakravorty notes he became acquainted with Raniere after his conviction. Still, he enters this project convinced the FBI tampered with evidence. Chakravorty has experience in computer technology. He spent more than two years investigating the issue.</p>
<p>Parlato did not enter the project convinced or unconvinced. He observed in his own case how the FBI can be willfully blind to justice. That they ignore facts. That truth became secondary to an indictment. And justice was not the priority of the Department of Justice.</p>
<p>Their business is taking human freedom away, and the misnomer of &#8216;justice&#8217; in their name supports their enterprise. People are their commodity. Justice is costly. It would shatter the bottom line if the Department of Justice were forced to adhere to justice over the need for convictions. It&#8217;s business. It&#8217;s nothing personal. Winning over truth. It is only personal to the one who is charged.</p>
<p>Parlato&#8217;s case began when Clare Bronfman filed a criminal complaint against him. Raniere was Clare&#8217;s mentor. Both are in prison. Many believe Parlato had a hand in that. If the tampering allegations are valid in Raniere&#8217;s case, others may go to prison.</p>
<figure id="attachment_195946" aria-describedby="caption-attachment-195946" style="width: 300px" class="wp-caption alignnone"><img data-attachment-id="195946" data-permalink="https://frankreport.com/2022/05/28/susan-dones-stellar-tnt-performance-why-she-quit-nxivm-how-raniere-duped-clare-bronfman/clare-bronfman-keith-raniere-tnt/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/clare-bronfman-keith-raniere-tnt.jpg?fit=1172%2C770&amp;ssl=1" data-orig-size="1172,770" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="clare bronfman keith raniere tnt" data-image-description="" data-image-caption="&lt;p&gt;Clare Bronfman and Keith Raniere used the legal system to create havoc for numerous defendants. Then the worm turned and they became defendants and karma came down with a will.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/clare-bronfman-keith-raniere-tnt.jpg?fit=300%2C197&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/clare-bronfman-keith-raniere-tnt.jpg?fit=1024%2C673&amp;ssl=1" loading="lazy" class="wp-image-195946 size-medium" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/clare-bronfman-keith-raniere-tnt.jpg?resize=300%2C197&#038;ssl=1" alt="" width="300" height="197" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/clare-bronfman-keith-raniere-tnt.jpg?resize=300%2C197&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/clare-bronfman-keith-raniere-tnt.jpg?resize=1024%2C673&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/clare-bronfman-keith-raniere-tnt.jpg?resize=768%2C505&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/clare-bronfman-keith-raniere-tnt.jpg?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/clare-bronfman-keith-raniere-tnt.jpg?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/clare-bronfman-keith-raniere-tnt.jpg?resize=990%2C650&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/clare-bronfman-keith-raniere-tnt.jpg?w=1172&amp;ssl=1 1172w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-195946" class="wp-caption-text">Clare Bronfman and Keith Raniere</figcaption></figure>
<p>Parlato states his commitment is to report the facts in an unbiased manner. He is an opponent of Raniere and believes Raniere and Bronfman used the FBI as a weapon against him.</p>
<p>He says he would not use the same methods he believes the FBI, the DOJ, and Raniere and Bronfman used against him. He wishes readers to decide if there is more to consider in the Raniere &#8211; FBI tampering matter.</p>
<p>He prefers readers not to know his opinion and let them decide for themselves. The authors believe their efforts may have value if they do their job well. They are on opposite sides, collaborating on an issue that transcends their dispute.</p>
<p>Their dispute is their opposite view of Raniere. Their common goal is to try to discover the truth. Both of us agree that it is wrong if the FBI tampered with evidence, even if that person is guilty of the crime.</p>
<p>The purpose is not to determine whether Raniere is a good man or a devil. The goal is not to reassess his guilt or innocence of the underlying charges.<strong> </strong>The purpose is to find out if the FBI tampered with evidence to convict him of specific charges. We must give even the devil his due process.</p>
<p>There may be many who presume regularity with the FBI and federal prosecutors. The authors do not give the FBI or the DOJ a presumption of regularity. Neither do we presume they have malintent.</p>
<p>The reader is welcome to participate. The comments section is accessible to everyone. Please keep your comments on point for this series. Our focus is narrow. It involves one crime of conviction &#8212; Racketeering. The analysis is about predicate acts of the racketeering charges. Those predicate acts are sexual exploitation of a minor and possession of child porn. Were these fueled by evidence tampering?</p>
<p>This series does not address the legal ramifications of what tampering might mean if it is true. Whether it would entitle Raniere to a new trial or a reduction in his sentence is irrelevant. Our goal is to put facts before the public in easy-to-comprehend language.</p>
<p>Now let us begin.</p>
<figure id="attachment_193949" aria-describedby="caption-attachment-193949" style="width: 300px" class="wp-caption alignnone"><img data-attachment-id="193949" data-permalink="https://frankreport.com/2022/05/11/shocking-story-of-sops-100-man-weekend-worst-critics-clash-with-vicente/raniere-head-weekend/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/raniere-head-weekend.jpg?fit=732%2C655&amp;ssl=1" data-orig-size="732,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raniere head weekend" data-image-description="" data-image-caption="&lt;p&gt;Keith Raniere&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/raniere-head-weekend.jpg?fit=300%2C268&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/raniere-head-weekend.jpg?fit=732%2C655&amp;ssl=1" loading="lazy" class="size-medium wp-image-193949" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/raniere-head-weekend.jpg?resize=300%2C268&#038;ssl=1" alt="" width="300" height="268" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/raniere-head-weekend.jpg?resize=300%2C268&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/05/raniere-head-weekend.jpg?w=732&amp;ssl=1 732w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-193949" class="wp-caption-text">Keith Raniere</figcaption></figure>
</div>
<div data-offset-key="3b68u-0-0"></div>
<div data-offset-key="3b68u-0-0">Keith Raniere was born on August 26, 1960. He is best known in association with his creation &#8211;NXIVM.</div>
<div data-offset-key="3b68u-0-0"></div>
<div data-offset-key="3b68u-0-0">NXIVM was the umbrella company for Executive Success Programs [ESP].</div>
<p>Raniere co-founded ESP in 1998. He co-founded NXIVM in 2003. The company headquarters was in Albany, New York.</p>
<p><img data-attachment-id="196581" data-permalink="https://frankreport.com/2022/06/05/exclusive-ranieres-library-fbi-crime-scene-photos-show-inside-8-hale/8-hale-map/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/8-hale-map.jpg?fit=1972%2C875&amp;ssl=1" data-orig-size="1972,875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8 hale map" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/8-hale-map.jpg?fit=300%2C133&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/8-hale-map.jpg?fit=1024%2C454&amp;ssl=1" loading="lazy" class="alignnone wp-image-196581" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/8-hale-map.jpg?resize=458%2C203&#038;ssl=1" alt="" width="458" height="203" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/8-hale-map.jpg?resize=300%2C133&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/8-hale-map.jpg?resize=1024%2C454&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/8-hale-map.jpg?resize=768%2C341&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/8-hale-map.jpg?resize=1536%2C682&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/8-hale-map.jpg?resize=990%2C439&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/8-hale-map.jpg?resize=1320%2C586&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/8-hale-map.jpg?w=1972&amp;ssl=1 1972w" sizes="(max-width: 458px) 100vw, 458px" data-recalc-dims="1" /></p>
<div data-offset-key="4embu-0-0"><img data-attachment-id="104011" data-permalink="https://frankreport.com/2018/10/02/ex-nxivm-student-part-2-the-ethos-program/karner-road-nzivm-sign/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/10/karner-road-nzivm-sign.jpg?fit=313%2C161&amp;ssl=1" data-orig-size="313,161" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="karner road nzivm sign" data-image-description="" data-image-caption="&lt;p&gt;NXIVM teaches Executive Success Programs.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/10/karner-road-nzivm-sign.jpg?fit=300%2C154&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/10/karner-road-nzivm-sign.jpg?fit=313%2C161&amp;ssl=1" loading="lazy" class="size-medium wp-image-104011" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/10/karner-road-nzivm-sign.jpg?resize=300%2C154&#038;ssl=1" alt="" width="300" height="154" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/10/karner-road-nzivm-sign.jpg?resize=300%2C154&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2018/10/karner-road-nzivm-sign.jpg?w=313&amp;ssl=1 313w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></div>
<div class="" data-block="true" data-editor="77knr" data-offset-key="e7lti-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="e7lti-0-0">
<p>NXIVM offered workshops based on the teachings of Raniere. The courses provided &#8220;educational tools, coaching, and trainings&#8221; on success.</p>
<p>In his own words, Raniere is an &#8220;ethicist&#8221; whose &#8220;ethical teachings&#8230; have focused on raising the level of humanity within each person.&#8221;</p>
</div>
<figure id="attachment_201701" aria-describedby="caption-attachment-201701" style="width: 419px" class="wp-caption alignnone"><img data-attachment-id="201701" data-permalink="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/nxivm-class/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/nxivm-class.jpg?fit=1125%2C865&amp;ssl=1" data-orig-size="1125,865" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nxivm class" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/nxivm-class.jpg?fit=300%2C231&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/nxivm-class.jpg?fit=1024%2C787&amp;ssl=1" loading="lazy" class="wp-image-201701" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/nxivm-class.jpg?resize=419%2C323&#038;ssl=1" alt="" width="419" height="323" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/nxivm-class.jpg?resize=300%2C231&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/nxivm-class.jpg?resize=1024%2C787&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/nxivm-class.jpg?resize=768%2C591&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/nxivm-class.jpg?resize=990%2C761&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/nxivm-class.jpg?w=1125&amp;ssl=1 1125w" sizes="(max-width: 419px) 100vw, 419px" data-recalc-dims="1" /><figcaption id="caption-attachment-201701" class="wp-caption-text">A NXIVM class in Monterrey.</figcaption></figure>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="e7lti-0-0">
<p>NXIVM was hierarchical. Participants who attended classes and recruited students could rise in rank. People who took courses were sometimes referred to as Nxians. During class, Nxians wore colored sashes with stripes to show their rank.</p>
</div>
</div>
<div data-offset-key="5uuc3-0-0"><img data-attachment-id="188938" data-permalink="https://frankreport.com/2022/04/03/forty-four-plaintiffs-open-window-to-nxivm-students/the-yellow-sash/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/the-yellow-sash.jpg?fit=860%2C390&amp;ssl=1" data-orig-size="860,390" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the yellow sash" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/the-yellow-sash.jpg?fit=300%2C136&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/the-yellow-sash.jpg?fit=860%2C390&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-188938" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/the-yellow-sash.jpg?resize=300%2C136&#038;ssl=1" alt="" width="300" height="136" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/the-yellow-sash.jpg?resize=300%2C136&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/the-yellow-sash.jpg?resize=768%2C348&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/the-yellow-sash.jpg?w=860&amp;ssl=1 860w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></div>
<div class="" data-block="true" data-editor="77knr" data-offset-key="5uuc3-0-0">
<div data-offset-key="5uuc3-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="5uuc3-0-0">
<div class="" data-block="true" data-editor="5lp36" data-offset-key="1hpc8-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="1hpc8-0-0"><span data-offset-key="1hpc8-0-0">NXIVM operated centers in the United States, Canada, Central America, and Mexico.</span></div>
</div>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="2kt7m-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="2kt7m-0-0"><span data-offset-key="2kt7m-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="6teei-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="6teei-0-0"><span data-offset-key="6teei-0-0">Within NXIVM, Raniere held the title of &#8220;Vanguard.&#8221; Vanguard is a title for someone leading the way in new developments or ideas. </span></div>
</div>
<div data-offset-key="6teei-0-0">
<div data-offset-key="6teei-0-0"></div>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="cf5en-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="cf5en-0-0">The company held Vanguard Week, an annual 10-day retreat coinciding with Raniere&#8217;s birthday.</div>
</div>
</div>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="6teei-0-0">
<div data-offset-key="6teei-0-0">
<figure id="attachment_148425" aria-describedby="caption-attachment-148425" style="width: 488px" class="wp-caption alignnone"><img data-attachment-id="148425" data-permalink="https://frankreport.com/2020/08/25/brigid-review-of-the-vow-episode-1-mark-vicentes-pain-and-keith-and-nancys-mendacity/vow-group/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/08/Vow-group.jpg?fit=1500%2C844&amp;ssl=1" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vow- group" data-image-description="" data-image-caption="&lt;p&gt;Some of NXIVM students at Vanguard Week.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/08/Vow-group.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/08/Vow-group.jpg?fit=1024%2C576&amp;ssl=1" loading="lazy" class="wp-image-148425" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/08/Vow-group.jpg?resize=488%2C275&#038;ssl=1" alt="" width="488" height="275" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/08/Vow-group.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/08/Vow-group.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/08/Vow-group.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/08/Vow-group.jpg?resize=990%2C557&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/08/Vow-group.jpg?resize=1320%2C743&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/08/Vow-group.jpg?resize=470%2C264&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/08/Vow-group.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/08/Vow-group.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/08/Vow-group.jpg?resize=414%2C232&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/08/Vow-group.jpg?w=1500&amp;ssl=1 1500w" sizes="(max-width: 488px) 100vw, 488px" data-recalc-dims="1" /><figcaption id="caption-attachment-148425" class="wp-caption-text">Group photo of attendees at Vanguard Week.</figcaption></figure>
</div>
</div>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="92rbi-0-0">
<div data-offset-key="92rbi-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="92rbi-0-0"><span data-offset-key="92rbi-0-0"><span data-offset-key="92rbi-0-0">Starting around 2003, NXIVM had detractors. Critics called it a cult.  NXIVM ceased operations in 2018 after the FBI arrested Raniere. </span></span>The company reported that over 17,000 students attended classes.</div>
</div>
<div data-offset-key="cf5en-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="cf5en-0-0"><img data-attachment-id="129646" data-permalink="https://frankreport.com/2019/12/03/russell-salzman-candid-photos-of-salzmans-at-thruway-starbucks/raniere-bouchey-harem/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/12/raniere-bouchey-harem.png?fit=1110%2C462&amp;ssl=1" data-orig-size="1110,462" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raniere bouchey harem" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/12/raniere-bouchey-harem.png?fit=300%2C125&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/12/raniere-bouchey-harem.png?fit=1024%2C426&amp;ssl=1" loading="lazy" class="alignnone wp-image-129646" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/12/raniere-bouchey-harem.png?resize=442%2C184&#038;ssl=1" alt="" width="442" height="184" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/12/raniere-bouchey-harem.png?resize=300%2C125&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/12/raniere-bouchey-harem.png?resize=1024%2C426&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/12/raniere-bouchey-harem.png?resize=768%2C320&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/12/raniere-bouchey-harem.png?resize=990%2C412&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/12/raniere-bouchey-harem.png?w=1110&amp;ssl=1 1110w" sizes="(max-width: 442px) 100vw, 442px" data-recalc-dims="1" /></div>
</div>
</div>
<div data-offset-key="18gnq-0-0">
<div class="mceTemp"></div>
</div>
<div class="" data-block="true" data-editor="77knr" data-offset-key="fld0c-0-0">
<h2 class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="fld0c-0-0"><span data-offset-key="fld0c-0-0">Women </span></h2>
</div>
<div class="" data-block="true" data-editor="77knr" data-offset-key="7uc66-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="7uc66-0-0">
<div class="" data-block="true" data-editor="5lp36" data-offset-key="6e6f9-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="6e6f9-0-0">
<p>Raniere had relationships with multiple women. Most of them were students and employees of NXIVM. Some considered the date when they first had sex with Raniere as their anniversary.</p>
<p>FBI Special Agent Michael Lever wrote, &#8220;Raniere has maintained a rotating group of fifteen to twenty women&#8230;. These women are not permitted to have sexual relationships with anyone but Raniere or to discuss with others their relationships with Raniere.&#8221;</p>
<p><img data-attachment-id="119306" data-permalink="https://frankreport.com/2019/06/11/barbara-bouchey-fighting-to-reveal-the-good-in-nxivm/raniere-inner-circle/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/06/raniere-inner-circle.png?fit=636%2C488&amp;ssl=1" data-orig-size="636,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raniere inner circle" data-image-description="" data-image-caption="&lt;p&gt;The &#8220;Inner Circle&#8221; of NXIVM/ESP&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/06/raniere-inner-circle.png?fit=300%2C230&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/06/raniere-inner-circle.png?fit=636%2C488&amp;ssl=1" loading="lazy" class=" wp-image-119306" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/06/raniere-inner-circle.png?resize=466%2C357&#038;ssl=1" alt="" width="466" height="357" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/06/raniere-inner-circle.png?resize=300%2C230&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/06/raniere-inner-circle.png?w=636&amp;ssl=1 636w" sizes="(max-width: 466px) 100vw, 466px" data-recalc-dims="1" /></p>
<p>The Department of Justice alleged that the 25 people in the photo above were his inner circle. Raniere had intimate relationships with 19 of the 20 women.</p>
</div>
</div>
</div>
</div>
<div class="" data-block="true" data-editor="77knr" data-offset-key="a1jdq-0-0">
<h2 class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="a1jdq-0-0"><span data-offset-key="a1jdq-0-0">3 Flintlock</span></h2>
</div>
<h2 class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="a1jdq-0-0"><span data-offset-key="a1jdq-0-0"><img data-attachment-id="137714" data-permalink="https://frankreport.com/2020/04/19/frank-parlato-interview-where-he-discusses-the-deaths-or-disappearance-of-kristin-snyder-gina-hutchinson-pamela-cafrtiz-and-barbara-jeske/3-flintlock-lane-pamkeithkarenkritenmarianna/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/03/3-flintlock-lane-PamKeithKarenKritenMarianna.png?fit=812%2C608&amp;ssl=1" data-orig-size="812,608" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3 flintlock lane Pam,Keith,Karen,Kriten,Marianna" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/03/3-flintlock-lane-PamKeithKarenKritenMarianna.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/03/3-flintlock-lane-PamKeithKarenKritenMarianna.png?fit=812%2C608&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-137714" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/03/3-flintlock-lane-PamKeithKarenKritenMarianna.png?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/03/3-flintlock-lane-PamKeithKarenKritenMarianna.png?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/03/3-flintlock-lane-PamKeithKarenKritenMarianna.png?resize=768%2C575&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/03/3-flintlock-lane-PamKeithKarenKritenMarianna.png?resize=74%2C55&amp;ssl=1 74w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/03/3-flintlock-lane-PamKeithKarenKritenMarianna.png?resize=111%2C83&amp;ssl=1 111w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/03/3-flintlock-lane-PamKeithKarenKritenMarianna.png?resize=215%2C161&amp;ssl=1 215w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/03/3-flintlock-lane-PamKeithKarenKritenMarianna.png?w=812&amp;ssl=1 812w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></span></h2>
<div class="" data-block="true" data-editor="77knr" data-offset-key="a1jdq-0-0">
<p class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="a1jdq-0-0"><span style="font-size: 16px;">From 1989 until around 2014, Raniere lived with several women in a modest townhouse at 3 Flintlock Lane in Clifton Park, NY.  </span></p>
</div>
<div class="" data-block="true" data-editor="77knr" data-offset-key="bhi5b-0-0">
<div data-offset-key="bhi5b-0-0"> <img data-attachment-id="128587" data-permalink="https://frankreport.com/2019/11/21/ranieres-home-of-30-years-3-flintlock-is-now-rented-to-tenants-no-nxivm-members-left-in-knox-woods/flintlock-4/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-4.jpg?fit=1024%2C684&amp;ssl=1" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flintlock 4" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-4.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-4.jpg?fit=1024%2C684&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-128587" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-4.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-4.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-4.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-4.jpg?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-4.jpg?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-4.jpg?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-4.jpg?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-4.jpg?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-4.jpg?resize=990%2C661&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-4.jpg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></div>
<div data-offset-key="bhi5b-0-0">
<h2 class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="a1jdq-0-0"><span data-offset-key="a1jdq-0-0"><img data-attachment-id="128590" data-permalink="https://frankreport.com/2019/11/21/ranieres-home-of-30-years-3-flintlock-is-now-rented-to-tenants-no-nxivm-members-left-in-knox-woods/flintlock-7/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-7.jpg?fit=1024%2C684&amp;ssl=1" data-orig-size="1024,684" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="flintlock 7" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-7.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-7.jpg?fit=1024%2C684&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-128590" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-7.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-7.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-7.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-7.jpg?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-7.jpg?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-7.jpg?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-7.jpg?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-7.jpg?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-7.jpg?resize=990%2C661&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/11/flintlock-7.jpg?w=1024&amp;ssl=1 1024w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></span></h2>
<p>Some of his students moved to the area to be near him.</p>
<p><img data-attachment-id="179984" data-permalink="https://frankreport.com/2021/12/21/knox-woods-subdivision-might-become-a-cult-favorite-prices-rising-nxivm-tours-envisioned/gov-exhibit-knox-woods/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/12/gov-exhibit-knox-woods.jpg?fit=1231%2C849&amp;ssl=1" data-orig-size="1231,849" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Frank Parlato&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1640084491&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gov exhibit knox woods" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/12/gov-exhibit-knox-woods.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/12/gov-exhibit-knox-woods.jpg?fit=1024%2C706&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-179984" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/12/gov-exhibit-knox-woods.jpg?resize=300%2C207&#038;ssl=1" alt="" width="300" height="207" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/12/gov-exhibit-knox-woods.jpg?resize=300%2C207&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/12/gov-exhibit-knox-woods.jpg?resize=1024%2C706&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/12/gov-exhibit-knox-woods.jpg?resize=768%2C530&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/12/gov-exhibit-knox-woods.jpg?resize=990%2C683&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/12/gov-exhibit-knox-woods.jpg?w=1231&amp;ssl=1 1231w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
</div>
<div data-offset-key="bhi5b-0-0">
<h2>8 Hale</h2>
<div data-offset-key="kv2s-0-0"><img data-attachment-id="167940" data-permalink="https://frankreport.com/2021/05/29/lauren-salzman-to-be-sentenced-july-28/8-hale-credit-times-union-2/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union-1.jpg?fit=727%2C488&amp;ssl=1" data-orig-size="727,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Frank Parlato&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621430257&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8 hale credit times union" data-image-description="" data-image-caption="&lt;p&gt;8 Hale: Dani testified she would call Raniere first, but if he was not there entertaining a women, she could come to 8 Hale and she had plenty of time alone there.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union-1.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union-1.jpg?fit=727%2C488&amp;ssl=1" loading="lazy" class="size-medium wp-image-167940" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union-1.jpg?resize=300%2C201&#038;ssl=1" alt="" width="300" height="201" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union-1.jpg?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union-1.jpg?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union-1.jpg?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union-1.jpg?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union-1.jpg?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union-1.jpg?resize=600%2C403&amp;ssl=1 600w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union-1.jpg?w=727&amp;ssl=1 727w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></div>
<div data-offset-key="kv2s-0-0">8 Hale Drive, Halfmoon, NY</div>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bhi5b-0-0">
<div class="" data-block="true" data-editor="5lp36" data-offset-key="496m3-0-0">
<div data-offset-key="496m3-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="496m3-0-0">On January 28, 2004, Executive Housing &amp; Properties Inc. purchased 8 Hale Dr., a townhouse for Raniere&#8217;s use. Others used it as well, but Raniere had authority over the premises.  Raniere had an office with books, computers, music, and DVDs upstairs. Nxians called it the &#8220;Executive Library.&#8221;</div>
</div>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="98h2i-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="98h2i-0-0"><span data-offset-key="98h2i-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="frh15-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="frh15-0-0"><span data-offset-key="frh15-0-0">According to sources, Raniere used 8 Hale for about 10 years, then around 2014, he used it less. After that, it became more of a storage area. </span>For this analysis, our period of concern with the townhouse is from November 2005 through February 2010.</div>
</div>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="f8tfo-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="f8tfo-0-0"><span data-offset-key="f8tfo-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="83in6-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="83in6-0-0"><span data-offset-key="83in6-0-0">Then we will examine one day in 2018, on March 27, when the FBI raided 8 Hale. </span></div>
</div>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="82vh2-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="82vh2-0-0"><span data-offset-key="82vh2-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="5bud7-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="5bud7-0-0"><span data-offset-key="5bud7-0-0">By then, Raniere had abandoned the property. He was in the custody of the US government and would not return to 8 Hale, it seems, again.</span></div>
<div data-offset-key="5bud7-0-0"></div>
<div data-offset-key="5bud7-0-0">
<figure id="attachment_192299" aria-describedby="caption-attachment-192299" style="width: 300px" class="wp-caption alignnone"><img data-attachment-id="192299" data-permalink="https://frankreport.com/2022/04/29/raniere-filing-accuses-fbi-of-faking-22-child-porn-photos/lever-23/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/lever-23.jpg?fit=565%2C430&amp;ssl=1" data-orig-size="565,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lever 23" data-image-description="" data-image-caption="&lt;p&gt;Raniere say FBI Special Agent Mike Lever and Daniela likely conspired together.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/lever-23.jpg?fit=300%2C228&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/lever-23.jpg?fit=565%2C430&amp;ssl=1" loading="lazy" class="size-medium wp-image-192299" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/lever-23.jpg?resize=300%2C228&#038;ssl=1" alt="" width="300" height="228" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/lever-23.jpg?resize=300%2C228&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/lever-23.jpg?resize=74%2C55&amp;ssl=1 74w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/lever-23.jpg?resize=111%2C83&amp;ssl=1 111w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/lever-23.jpg?w=565&amp;ssl=1 565w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-192299" class="wp-caption-text">FBI Special Agent Mike Lever, the lead agent on the case.</figcaption></figure>
</div>
<div data-offset-key="5bud7-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="5bud7-0-0">The townhouse at 8 Hale plays a central role in this analysis. The FBI raided it. They seized a hard drive and a camera.</div>
</div>
</div>
</div>
<div data-offset-key="kv2s-0-0">
<div class="" data-block="true" data-editor="5lp36" data-offset-key="9p3t8-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="9p3t8-0-0"><span data-offset-key="9p3t8-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="d1hgf-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="d1hgf-0-0"><span data-offset-key="d1hgf-0-0">On the hard drive, they alleged they discovered nude photos of a 15-year-old female. The FBI alleged they found 22 naked pictures of Camila taken with Raniere&#8217;s camera in November 2005, when she was 15.</span></div>
</div>
</div>
<div data-offset-key="d1hgf-0-0">
<p><img data-attachment-id="197057" data-permalink="https://frankreport.com/2022/06/07/more-dirty-pics-from-ranieres-nasty-library-at-8-hale/2012-blue-light-8-hale-hard-drive/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?fit=1042%2C575&amp;ssl=1" data-orig-size="1042,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2012 blue light 8 hale hard drive" data-image-description="" data-image-caption="&lt;p&gt;This screen shot is from a video made in 2012. The hard drive with the blue light was alleged to contain 22 naked photos of Camila when she was 15. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?fit=1024%2C565&amp;ssl=1" loading="lazy" class="size-medium wp-image-197057" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?resize=300%2C166&#038;ssl=1" alt="" width="300" height="166" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?resize=1024%2C565&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?resize=768%2C424&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?resize=990%2C546&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?w=1042&amp;ssl=1 1042w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p><img data-attachment-id="201714" data-permalink="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/screen-shot-2022-07-11-at-2-50-22-pm/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.22-PM.png?fit=914%2C618&amp;ssl=1" data-orig-size="914,618" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="docking station" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.22-PM.png?fit=300%2C203&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.22-PM.png?fit=914%2C618&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-201714" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.22-PM.png?resize=300%2C203&#038;ssl=1" alt="" width="300" height="203" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.22-PM.png?resize=300%2C203&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.22-PM.png?resize=768%2C519&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.22-PM.png?w=914&amp;ssl=1 914w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>The two screenshots above are from a video made in 2012.</p>
<p>The FBI alleged that the black hard drive with the blue light stored 22 naked photos of 15-year-old Camila. The FBI alleged Raniere took her pictures with the Canon camera they found under his desk.</p>
<figure id="attachment_167355" aria-describedby="caption-attachment-167355" style="width: 300px" class="wp-caption alignnone"><img data-attachment-id="167355" data-permalink="https://frankreport.com/2021/05/12/guest-view-no-evidence-fbi-tampered-with-cami-photos-that-the-camera-card-went-missing-under-fbi-custody-is-trivial-lapse/canon_eos_20d/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/Canon_EOS_20D.jpg?fit=1923%2C1890&amp;ssl=1" data-orig-size="1923,1890" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Tage Olsin&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Picture taken 2005-05-17 22:00 This file is licensed under Creative Commons\r\nAttribution ShareAlike 2.0 License:\r\nhttp:\/\/creativecommons.org\/licenses\/by-sa\/2.0\/&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Canon_EOS_20D" data-image-description="" data-image-caption="&lt;p&gt;Canon Camera&lt;br /&gt;
EOS 20D &lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/Canon_EOS_20D.jpg?fit=300%2C295&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/Canon_EOS_20D.jpg?fit=1024%2C1006&amp;ssl=1" loading="lazy" class="size-medium wp-image-167355" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/Canon_EOS_20D.jpg?resize=300%2C295&#038;ssl=1" alt="" width="300" height="295" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/Canon_EOS_20D.jpg?resize=300%2C295&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/Canon_EOS_20D.jpg?resize=1024%2C1006&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/Canon_EOS_20D.jpg?resize=768%2C755&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/Canon_EOS_20D.jpg?resize=1536%2C1510&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/Canon_EOS_20D.jpg?resize=1200%2C1179&amp;ssl=1 1200w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/Canon_EOS_20D.jpg?resize=990%2C973&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/Canon_EOS_20D.jpg?resize=1320%2C1297&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/Canon_EOS_20D.jpg?resize=600%2C590&amp;ssl=1 600w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/Canon_EOS_20D.jpg?w=1923&amp;ssl=1 1923w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-167355" class="wp-caption-text">This is the type of camera that the FBI seized, a Canon Camera EOS 20D</figcaption></figure>
<p>They alleged they knew the dates he took the pictures because of the metadata they found on the digital files.</p>
<p>Camila did not testify.</p>
<p>The FBI pinpointed the precise dates he allegedly took the photos through the metadata. They said it was November 2 and November 24, 2005.</p>
<p>They based their allegations on metadata embedded in the image files. When the metadata contradicted itself &#8211; as it did &#8211; the FBI testified why some metadata was more reliable than other metadata.</p>
<p>The ones that contradicted these dates were less reliable.</p>
<p><img data-attachment-id="201713" data-permalink="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/screen-shot-2022-07-11-at-2-52-19-pm/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.19-PM.png?fit=1518%2C840&amp;ssl=1" data-orig-size="1518,840" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="docking station" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.19-PM.png?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.19-PM.png?fit=1024%2C567&amp;ssl=1" loading="lazy" class="alignnone  wp-image-201713" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.19-PM.png?resize=427%2C236&#038;ssl=1" alt="" width="427" height="236" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.19-PM.png?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.19-PM.png?resize=1024%2C567&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.19-PM.png?resize=768%2C425&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.19-PM.png?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.19-PM.png?resize=990%2C548&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.19-PM.png?resize=1320%2C730&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.19-PM.png?w=1518&amp;ssl=1 1518w" sizes="(max-width: 427px) 100vw, 427px" data-recalc-dims="1" /></p>
<p>Raniere had access to 8 Hale during 2005. 8 Hale was not used as storage then.</p>
<p>Raniere knew Camila in 2005. She lived nearby in Clifton Park.</p>
<figure id="attachment_184715" aria-describedby="caption-attachment-184715" style="width: 300px" class="wp-caption alignnone"><img data-attachment-id="184715" data-permalink="https://frankreport.com/2022/02/24/despite-suneels-bizarre-claims-evidence-shows-raniere-abused-cami-at-age-15/cami-mk10-2/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?fit=2798%2C1868&amp;ssl=1" data-orig-size="2798,1868" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N986U1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0344&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cami mk10 2" data-image-description="" data-image-caption="&lt;p&gt;Camila by MK10ART.  &lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?fit=1024%2C684&amp;ssl=1" loading="lazy" class="size-medium wp-image-184715" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2-300x200.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=990%2C661&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=1320%2C881&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?w=2640&amp;ssl=1 2640w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-184715" class="wp-caption-text">Camila by MK10ART.</figcaption></figure>
<p>Camila was born on March 1, 1990. She was 15 years, eight months, and a day on November 2, 2005, which was the Day of the Dead in Mexico.</p>
<p>But this was Clifton Park, New York, USA. And the federal law for photographing subjects for lascivious purposes is 18.</p>
</div>
<div class="" data-block="true" data-editor="77knr" data-offset-key="bq9qg-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bq9qg-0-0"><img data-attachment-id="167602" data-permalink="https://frankreport.com/2021/05/19/part-4-cami-pics-tampered-but-true-that-cami-did-not-testify-at-trial-raises-legal-questions-on-pics-on-appeal/8-hale-credit-times-union/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union.jpg?fit=727%2C488&amp;ssl=1" data-orig-size="727,488" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Frank Parlato&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621430257&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8 hale credit times union" data-image-description="" data-image-caption="&lt;p&gt;8 Hale [photo Albany Times Union] was raided by FBI agents on March 27, 2018&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union.jpg?fit=300%2C201&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union.jpg?fit=727%2C488&amp;ssl=1" loading="lazy" class="size-medium wp-image-167602" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union.jpg?resize=300%2C201&#038;ssl=1" alt="" width="300" height="201" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union.jpg?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union.jpg?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union.jpg?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union.jpg?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union.jpg?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union.jpg?resize=600%2C403&amp;ssl=1 600w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/8-hale-credit-times-union.jpg?w=727&amp;ssl=1 727w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></div>
</div>
<div class="" data-block="true" data-editor="77knr" data-offset-key="bq9qg-0-0">
<div data-offset-key="bq9qg-0-0">8 Hale [photo Albany Times Union] was raided by FBI agents on March 27, 2018</div>
<p>The FBI took the photos below of 8 Hale on March 27, 2018.</p>
<p>This would be 12 and a half years after the alleged crimes.</p>
<p>They raided the property in search of other crimes unrelated to Camila. The FBI search warrant limited their search for evidence of crimes committed on or after January 1, 2015.</p>
<p>That was nine years and three months after the alleged Camila-related crime.</p>
<p>In 2018, 8 Hale shows clear signs that Raniere had not used the property for some time.</p>
<p>But 8 Hale was in use in November 2005.</p>
<div data-offset-key="bq9qg-0-0"><img data-attachment-id="196570" data-permalink="https://frankreport.com/2022/06/05/exclusive-ranieres-library-fbi-crime-scene-photos-show-inside-8-hale/2-copy/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2-copy.jpg?fit=1667%2C1170&amp;ssl=1" data-orig-size="1667,1170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2 copy 8 hale" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2-copy.jpg?fit=300%2C211&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2-copy.jpg?fit=1024%2C719&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-196570" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2-copy.jpg?resize=300%2C211&#038;ssl=1" alt="" width="300" height="211" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2-copy.jpg?resize=300%2C211&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2-copy.jpg?resize=1024%2C719&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2-copy.jpg?resize=768%2C539&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2-copy.jpg?resize=1536%2C1078&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2-copy.jpg?resize=990%2C695&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2-copy.jpg?resize=1320%2C926&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2-copy.jpg?w=1667&amp;ssl=1 1667w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></div>
<div data-offset-key="bq9qg-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bq9qg-0-0"><span data-offset-key="bq9qg-0-0"><span data-offset-key="bq9qg-0-0">The townhouse at 8 Hale had a small kitchen and a living room downstairs.</span></span></div>
<div data-offset-key="bq9qg-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bq9qg-0-0"><span data-offset-key="bq9qg-0-0"><span data-offset-key="bq9qg-0-0"><img data-attachment-id="196575" data-permalink="https://frankreport.com/2022/06/05/exclusive-ranieres-library-fbi-crime-scene-photos-show-inside-8-hale/7-copy/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/7-copy.jpg?fit=1670%2C1155&amp;ssl=1" data-orig-size="1670,1155" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="7 copy 8 hale" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/7-copy.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/7-copy.jpg?fit=1024%2C708&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-196575" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/7-copy.jpg?resize=300%2C207&#038;ssl=1" alt="" width="300" height="207" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/7-copy.jpg?resize=300%2C207&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/7-copy.jpg?resize=1024%2C708&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/7-copy.jpg?resize=768%2C531&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/7-copy.jpg?resize=1536%2C1062&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/7-copy.jpg?resize=990%2C685&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/7-copy.jpg?resize=1320%2C913&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/7-copy.jpg?w=1670&amp;ssl=1 1670w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></span></span></div>
<div data-offset-key="bq9qg-0-0"></div>
<div data-offset-key="bq9qg-0-0"><img data-attachment-id="201659" data-permalink="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/89-3/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89.png?fit=2048%2C1363&amp;ssl=1" data-orig-size="2048,1363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="89" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89.png?fit=1024%2C682&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-201659" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89-300x200.png?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89.png?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89.png?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89.png?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89.png?resize=1536%2C1022&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89.png?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89.png?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89.png?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89.png?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89.png?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89.png?resize=990%2C659&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89.png?resize=1320%2C878&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/89.png?w=2048&amp;ssl=1 2048w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></div>
<div data-offset-key="bq9qg-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bq9qg-0-0"><span data-offset-key="bq9qg-0-0"><span data-offset-key="bq9qg-0-0">A Steinway grand piano was in the living room. The FBI removed a tarp when they searched the premises. They found mothballs underneath the tarp.</span></span></div>
<div data-offset-key="bq9qg-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bq9qg-0-0"><span data-offset-key="bq9qg-0-0"><span data-offset-key="bq9qg-0-0"><img data-attachment-id="196586" data-permalink="https://frankreport.com/2022/06/05/exclusive-ranieres-library-fbi-crime-scene-photos-show-inside-8-hale/10-copy/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/10-copy.jpg?fit=1685%2C1162&amp;ssl=1" data-orig-size="1685,1162" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="10 copy 8 hale" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/10-copy.jpg?fit=300%2C207&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/10-copy.jpg?fit=1024%2C706&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-196586" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/10-copy.jpg?resize=300%2C207&#038;ssl=1" alt="" width="300" height="207" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/10-copy.jpg?resize=300%2C207&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/10-copy.jpg?resize=1024%2C706&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/10-copy.jpg?resize=768%2C530&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/10-copy.jpg?resize=1536%2C1059&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/10-copy.jpg?resize=990%2C683&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/10-copy.jpg?resize=1320%2C910&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/10-copy.jpg?w=1685&amp;ssl=1 1685w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></span></span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bq9qg-0-0">
<p><span data-offset-key="bq9qg-0-0"><span data-offset-key="bq9qg-0-0"> A spiral staircase led upstairs to an office. </span></span></p>
</div>
<p><img data-attachment-id="196588" data-permalink="https://frankreport.com/2022/06/05/exclusive-ranieres-library-fbi-crime-scene-photos-show-inside-8-hale/12-copy/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/12-copy.jpg?fit=1707%2C1157&amp;ssl=1" data-orig-size="1707,1157" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="12 copy 8 hale" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/12-copy.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/12-copy.jpg?fit=1024%2C694&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-196588" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/12-copy.jpg?resize=300%2C203&#038;ssl=1" alt="" width="300" height="203" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/12-copy.jpg?resize=300%2C203&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/12-copy.jpg?resize=1024%2C694&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/12-copy.jpg?resize=768%2C521&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/12-copy.jpg?resize=1536%2C1041&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/12-copy.jpg?resize=990%2C671&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/12-copy.jpg?resize=1320%2C895&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/12-copy.jpg?w=1707&amp;ssl=1 1707w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bq9qg-0-0"> <img data-attachment-id="196604" data-permalink="https://frankreport.com/2022/06/05/exclusive-ranieres-library-fbi-crime-scene-photos-show-inside-8-hale/29-copy/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/29-copy.jpg?fit=1700%2C1200&amp;ssl=1" data-orig-size="1700,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="29 copy 8 hale" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/29-copy.jpg?fit=300%2C212&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/29-copy.jpg?fit=1024%2C723&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-196604" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/29-copy.jpg?resize=300%2C212&#038;ssl=1" alt="" width="300" height="212" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/29-copy.jpg?resize=300%2C212&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/29-copy.jpg?resize=1024%2C723&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/29-copy.jpg?resize=768%2C542&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/29-copy.jpg?resize=1536%2C1084&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/29-copy.jpg?resize=990%2C699&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/29-copy.jpg?resize=1320%2C932&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/29-copy.jpg?w=1700&amp;ssl=1 1700w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bq9qg-0-0"><img data-attachment-id="196600" data-permalink="https://frankreport.com/2022/06/05/exclusive-ranieres-library-fbi-crime-scene-photos-show-inside-8-hale/24-copy/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/24-copy.jpg?fit=1697%2C1157&amp;ssl=1" data-orig-size="1697,1157" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="24 copy 8 hale" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/24-copy.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/24-copy.jpg?fit=1024%2C698&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-196600" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/24-copy.jpg?resize=300%2C205&#038;ssl=1" alt="" width="300" height="205" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/24-copy.jpg?resize=300%2C205&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/24-copy.jpg?resize=1024%2C698&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/24-copy.jpg?resize=768%2C524&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/24-copy.jpg?resize=1536%2C1047&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/24-copy.jpg?resize=990%2C675&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/24-copy.jpg?resize=1320%2C900&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/24-copy.jpg?resize=379%2C259&amp;ssl=1 379w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/24-copy.jpg?w=1697&amp;ssl=1 1697w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bq9qg-0-0"><img data-attachment-id="196597" data-permalink="https://frankreport.com/2022/06/05/exclusive-ranieres-library-fbi-crime-scene-photos-show-inside-8-hale/21-copy/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/21-copy.jpg?fit=1705%2C1190&amp;ssl=1" data-orig-size="1705,1190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="21 copy 8 hale" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/21-copy.jpg?fit=300%2C209&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/21-copy.jpg?fit=1024%2C715&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-196597" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/21-copy.jpg?resize=300%2C209&#038;ssl=1" alt="" width="300" height="209" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/21-copy.jpg?resize=300%2C209&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/21-copy.jpg?resize=1024%2C715&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/21-copy.jpg?resize=768%2C536&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/21-copy.jpg?resize=1536%2C1072&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/21-copy.jpg?resize=990%2C691&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/21-copy.jpg?resize=1320%2C921&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/21-copy.jpg?w=1705&amp;ssl=1 1705w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></div>
</div>
<div data-offset-key="bq9qg-0-0"></div>
<div class="" data-block="true" data-editor="77knr" data-offset-key="bq9qg-0-0">
<div data-offset-key="bq9qg-0-0">
<figure id="attachment_167599" aria-describedby="caption-attachment-167599" style="width: 431px" class="wp-caption alignnone"><img data-attachment-id="167599" data-permalink="https://frankreport.com/2021/05/19/part-4-cami-pics-tampered-but-true-that-cami-did-not-testify-at-trial-raises-legal-questions-on-pics-on-appeal/raniere-library-8-hale/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/raniere-library-8-hale.jpg?fit=564%2C465&amp;ssl=1" data-orig-size="564,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Frank Parlato&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621430040&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raniere library 8 hale" data-image-description="" data-image-caption="&lt;p&gt;Keith Raniere at 8 Hale Drive, from where the hard drive with the Camila photos was seized.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/raniere-library-8-hale.jpg?fit=300%2C247&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/raniere-library-8-hale.jpg?fit=564%2C465&amp;ssl=1" loading="lazy" class=" wp-image-167599" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/raniere-library-8-hale.jpg?resize=431%2C355&#038;ssl=1" alt="" width="431" height="355" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/raniere-library-8-hale.jpg?resize=300%2C247&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/raniere-library-8-hale.jpg?w=564&amp;ssl=1 564w" sizes="(max-width: 431px) 100vw, 431px" data-recalc-dims="1" /><figcaption id="caption-attachment-167599" class="wp-caption-text">Keith Raniere at 8 Hale Drive, at his desk in his library in 2012.</figcaption></figure>
<p>The FBI observed that the whiteboard had the same notes when they raided the townhouse in 2018 as it did in 2012. The hard drive was in the same place &#8211; next to a silver docking station.</p>
<figure id="attachment_197057" aria-describedby="caption-attachment-197057" style="width: 483px" class="wp-caption alignnone"><img data-attachment-id="197057" data-permalink="https://frankreport.com/2022/06/07/more-dirty-pics-from-ranieres-nasty-library-at-8-hale/2012-blue-light-8-hale-hard-drive/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?fit=1042%2C575&amp;ssl=1" data-orig-size="1042,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2012 blue light 8 hale hard drive" data-image-description="" data-image-caption="&lt;p&gt;This screen shot is from a video made in 2012. The hard drive with the blue light was alleged to contain 22 naked photos of Camila when she was 15. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?fit=300%2C166&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?fit=1024%2C565&amp;ssl=1" loading="lazy" class=" wp-image-197057" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?resize=483%2C267&#038;ssl=1" alt="" width="483" height="267" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?resize=300%2C166&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?resize=1024%2C565&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?resize=768%2C424&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?resize=990%2C546&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/2012-blue-light-8-hale-hard-drive.jpg?w=1042&amp;ssl=1 1042w" sizes="(max-width: 483px) 100vw, 483px" data-recalc-dims="1" /><figcaption id="caption-attachment-197057" class="wp-caption-text">This screenshot is from a video made in 2012. The FBI alleged that hard drive with the blue light contained 22 naked photos of Camila when she was 15.</figcaption></figure>
</div>
<p><img data-attachment-id="201722" data-permalink="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/screen-shot-2022-07-11-at-2-47-04-pm/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.47.04-PM.png?fit=226%2C218&amp;ssl=1" data-orig-size="226,218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="docking station" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.47.04-PM.png?fit=226%2C218&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.47.04-PM.png?fit=226%2C218&amp;ssl=1" loading="lazy" class="alignnone size-full wp-image-201722" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.47.04-PM.png?resize=226%2C218&#038;ssl=1" alt="" width="226" height="218" data-recalc-dims="1" /></p>
<p><img data-attachment-id="201716" data-permalink="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/screen-shot-2022-07-11-at-2-49-49-pm/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.49.49-PM.png?fit=380%2C440&amp;ssl=1" data-orig-size="380,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="docking station" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.49.49-PM.png?fit=259%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.49.49-PM.png?fit=380%2C440&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-201716" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.49.49-PM.png?resize=259%2C300&#038;ssl=1" alt="" width="259" height="300" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.49.49-PM.png?resize=259%2C300&amp;ssl=1 259w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.49.49-PM.png?w=380&amp;ssl=1 380w" sizes="(max-width: 259px) 100vw, 259px" data-recalc-dims="1" /></p>
<div data-offset-key="bq9qg-0-0">
<p><img data-attachment-id="197058" data-permalink="https://frankreport.com/2022/06/07/more-dirty-pics-from-ranieres-nasty-library-at-8-hale/arrow-study-2/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study-1.jpg?fit=1700%2C1160&amp;ssl=1" data-orig-size="1700,1160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arrow study 8 hale" data-image-description="" data-image-caption="&lt;p&gt;The camera was under the desk and hard drive on a shelf.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study-1.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study-1.jpg?fit=1024%2C699&amp;ssl=1" loading="lazy" class="size-medium wp-image-197058" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study-1.jpg?resize=300%2C205&#038;ssl=1" alt="" width="300" height="205" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study-1.jpg?resize=300%2C205&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study-1.jpg?resize=1024%2C699&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study-1.jpg?resize=768%2C524&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study-1.jpg?resize=1536%2C1048&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study-1.jpg?resize=990%2C676&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study-1.jpg?resize=1320%2C901&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study-1.jpg?resize=379%2C259&amp;ssl=1 379w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study-1.jpg?w=1700&amp;ssl=1 1700w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>The FBI found the camera under the desk and the hard drive on a shelf.</p>
<p>The FBI found the black hard drive in the precise location in the 2012 video. Right next to a silver docking station &#8211; a device that computer users use with hard drives.</p>
<p>Upstairs, there was also a hot tub and sauna.</p>
<figure id="attachment_196598" aria-describedby="caption-attachment-196598" style="width: 300px" class="wp-caption alignnone"><img data-attachment-id="196598" data-permalink="https://frankreport.com/2022/06/05/exclusive-ranieres-library-fbi-crime-scene-photos-show-inside-8-hale/22-copy/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/22-copy.jpg?fit=1695%2C1147&amp;ssl=1" data-orig-size="1695,1147" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="22 copy 8 hale" data-image-description="" data-image-caption="&lt;p&gt;Hot tub at 8 Hale&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/22-copy.jpg?fit=300%2C203&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/22-copy.jpg?fit=1024%2C693&amp;ssl=1" loading="lazy" class="wp-image-196598 size-medium" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/22-copy.jpg?resize=300%2C203&#038;ssl=1" alt="" width="300" height="203" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/22-copy.jpg?resize=300%2C203&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/22-copy.jpg?resize=1024%2C693&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/22-copy.jpg?resize=768%2C520&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/22-copy.jpg?resize=1536%2C1039&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/22-copy.jpg?resize=990%2C670&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/22-copy.jpg?resize=1320%2C893&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/22-copy.jpg?w=1695&amp;ssl=1 1695w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-196598" class="wp-caption-text">Hot tub upstairs.</figcaption></figure>
</div>
</div>
<div class="" data-block="true" data-editor="77knr" data-offset-key="ah0us-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="ah0us-0-0">
<figure id="attachment_197050" aria-describedby="caption-attachment-197050" style="width: 300px" class="wp-caption alignnone"><img data-attachment-id="197050" data-permalink="https://frankreport.com/2022/06/07/more-dirty-pics-from-ranieres-nasty-library-at-8-hale/85-2/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85.png?fit=2048%2C1363&amp;ssl=1" data-orig-size="2048,1363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="858 hale" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85.png?fit=1024%2C682&amp;ssl=1" loading="lazy" class="wp-image-197050 size-medium" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85-300x200.png?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85.png?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85.png?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85.png?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85.png?resize=1536%2C1022&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85.png?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85.png?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85.png?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85.png?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85.png?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85.png?resize=990%2C659&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85.png?resize=1320%2C878&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/85.png?w=2048&amp;ssl=1 2048w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-197050" class="wp-caption-text">Sauna on the right. A ladder led to a loft with a bed.</figcaption></figure>
</div>
<p><img data-attachment-id="197041" data-permalink="https://frankreport.com/2022/06/07/more-dirty-pics-from-ranieres-nasty-library-at-8-hale/76-3/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76.png?fit=2048%2C1363&amp;ssl=1" data-orig-size="2048,1363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8 hale bed" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76.png?fit=1024%2C682&amp;ssl=1" loading="lazy" class="alignnone size-medium wp-image-197041" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76-300x200.png?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76.png?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76.png?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76.png?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76.png?resize=1536%2C1022&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76.png?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76.png?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76.png?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76.png?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76.png?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76.png?resize=990%2C659&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76.png?resize=1320%2C878&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/76.png?w=2048&amp;ssl=1 2048w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="496m3-0-0"></div>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="akh6k-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="akh6k-0-0">
<div class="" data-block="true" data-editor="5lp36" data-offset-key="496m3-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="496m3-0-0">To believe the FBI&#8217;s narrative, one must accept something. That Raniere left the hard drive with illegal photos in plain sight in an office. He did not live there. It appears he stopped using the 8 Hale.</div>
</div>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="3rf3r-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="3rf3r-0-0"><span data-offset-key="3rf3r-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="5lp36" data-offset-key="en694-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="en694-0-0"><span data-offset-key="en694-0-0">The piano had a tarp on it.  </span>The FBI photos from 2018 show the hard drive to be in the precise location as it is in screenshots from the video in 2012. If the FBI&#8217;s narrative is true, Raniere left the hard drive right out there for them to come and find it in 2018</div>
<div data-offset-key="en694-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="en694-0-0">This is the government&#8217;s narrative. We take no position other than this is a fact. Raniere left a hard drive in place for at least six years with child porn on it, if the FBI&#8217;s narrative is true. It is our goal to find out if it is true.</div>
<div data-offset-key="en694-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="en694-0-0">There are many facts to present before we can come anywhere close to exhausting the evidence.</div>
</div>
<div data-offset-key="bi5le-0-0"></div>
</div>
</div>
</div>
<div data-offset-key="1b5sn-0-0"><img data-attachment-id="196607" data-permalink="https://frankreport.com/2022/06/05/exclusive-ranieres-library-fbi-crime-scene-photos-show-inside-8-hale/arrow-study/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study.jpg?fit=1700%2C1160&amp;ssl=1" data-orig-size="1700,1160" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arrow study 8 hale" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study.jpg?fit=300%2C205&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study.jpg?fit=1024%2C699&amp;ssl=1" loading="lazy" class="alignnone  wp-image-196607" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study.jpg?resize=462%2C316&#038;ssl=1" alt="" width="462" height="316" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study.jpg?resize=300%2C205&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study.jpg?resize=1024%2C699&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study.jpg?resize=768%2C524&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study.jpg?resize=1536%2C1048&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study.jpg?resize=990%2C676&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study.jpg?resize=1320%2C901&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study.jpg?resize=379%2C259&amp;ssl=1 379w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/arrow-study.jpg?w=1700&amp;ssl=1 1700w" sizes="(max-width: 462px) 100vw, 462px" data-recalc-dims="1" /></div>
<div data-offset-key="1b5sn-0-0"><img loading="lazy" class="" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.19-PM.png?resize=539%2C298&#038;ssl=1" width="539" height="298" data-recalc-dims="1" /></div>
<div data-offset-key="1b5sn-0-0"></div>
<div data-offset-key="1b5sn-0-0">2012</div>
<div data-offset-key="1b5sn-0-0"></div>
<div data-offset-key="1b5sn-0-0"></div>
<div data-offset-key="1b5sn-0-0"><img data-attachment-id="201712" data-permalink="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/screen-shot-2022-07-11-at-2-52-44-pm/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.44-PM.png?fit=1906%2C1484&amp;ssl=1" data-orig-size="1906,1484" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="docking station" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.44-PM.png?fit=300%2C234&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.44-PM.png?fit=1024%2C797&amp;ssl=1" loading="lazy" class="alignnone  wp-image-201712" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.44-PM.png?resize=423%2C330&#038;ssl=1" alt="" width="423" height="330" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.44-PM.png?resize=300%2C234&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.44-PM.png?resize=1024%2C797&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.44-PM.png?resize=768%2C598&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.44-PM.png?resize=1536%2C1196&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.44-PM.png?resize=990%2C771&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.44-PM.png?resize=1320%2C1028&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.52.44-PM.png?w=1906&amp;ssl=1 1906w" sizes="(max-width: 423px) 100vw, 423px" data-recalc-dims="1" /></div>
<div data-offset-key="1b5sn-0-0"></div>
<div data-offset-key="1b5sn-0-0"><img data-attachment-id="201710" data-permalink="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/screen-shot-2022-07-11-at-2-53-57-pm/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.53.57-PM.png?fit=1272%2C1242&amp;ssl=1" data-orig-size="1272,1242" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="docking station" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.53.57-PM.png?fit=300%2C293&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.53.57-PM.png?fit=1024%2C1000&amp;ssl=1" loading="lazy" class="alignnone  wp-image-201710" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.53.57-PM.png?resize=482%2C471&#038;ssl=1" alt="" width="482" height="471" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.53.57-PM.png?resize=300%2C293&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.53.57-PM.png?resize=1024%2C1000&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.53.57-PM.png?resize=768%2C750&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.53.57-PM.png?resize=990%2C967&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.53.57-PM.png?w=1272&amp;ssl=1 1272w" sizes="(max-width: 482px) 100vw, 482px" data-recalc-dims="1" /></div>
<div data-offset-key="1b5sn-0-0"></div>
<p><em><img data-attachment-id="201715" data-permalink="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/screen-shot-2022-07-11-at-2-50-02-pm/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?fit=1738%2C1154&amp;ssl=1" data-orig-size="1738,1154" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="docking station" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?fit=1024%2C680&amp;ssl=1" loading="lazy" class="alignnone  wp-image-201715" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?resize=467%2C310&#038;ssl=1" alt="" width="467" height="310" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?resize=1024%2C680&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?resize=768%2C510&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?resize=1536%2C1020&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?resize=990%2C657&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?resize=1320%2C876&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-11-at-2.50.02-PM.png?w=1738&amp;ssl=1 1738w" sizes="(max-width: 467px) 100vw, 467px" data-recalc-dims="1" /></em></p>
<figure id="attachment_197000" aria-describedby="caption-attachment-197000" style="width: 506px" class="wp-caption alignnone"><img data-attachment-id="197000" data-permalink="https://frankreport.com/2022/06/07/more-dirty-pics-from-ranieres-nasty-library-at-8-hale/34-10/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34.png?fit=2048%2C1363&amp;ssl=1" data-orig-size="2048,1363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="34 8 hale" data-image-description="" data-image-caption="&lt;p&gt;Evidence Item #2 &#8211; a hard drive. Later 22 photos of Camila were found on that hard drive. Raniere says they were planted. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34.png?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34.png?fit=1024%2C682&amp;ssl=1" loading="lazy" class=" wp-image-197000" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34-300x200.png?resize=506%2C337&#038;ssl=1" alt="" width="506" height="337" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34.png?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34.png?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34.png?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34.png?resize=1536%2C1022&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34.png?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34.png?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34.png?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34.png?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34.png?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34.png?resize=990%2C659&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34.png?resize=1320%2C878&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/06/34.png?w=2048&amp;ssl=1 2048w" sizes="(max-width: 506px) 100vw, 506px" data-recalc-dims="1" /><figcaption id="caption-attachment-197000" class="wp-caption-text">FBI photograph March 27, 2018. </figcaption></figure>
<p><em>Part #2 will be posted</em><em> shortly.</em></p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg?resize=100%2C100&#038;ssl=1" width="100"  height="100" alt="" itemprop="image" data-recalc-dims="1"></div><div class="saboxplugin-authorname"><a href="https://frankreport.com/author/frankparlato/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Frank Parlato</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-200873" class="share-twitter sd-button share-icon" href="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-200873" class="share-facebook sd-button share-icon" href="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/?share=reddit" target="_blank" title="Click to share on Reddit" ><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BShared%20Post%5D%20Part%20%231%3A%20Analysis%20of%20Allegations%20of%20FBI%20Tampering%20in%20USA%20v%20Raniere&body=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="95f20b1601" data-email-share-track-url="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/?share=email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
	
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
				
	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">About the author</h4></div><div class="herald-mod-actions"><a href="https://frankreport.com/author/frankparlato/">View All Posts</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img alt='' src='https://frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg' srcset='https://frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg 2x' class='avatar avatar-140 photo sab-custom-avatar' height='140' width='140' />		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Frank Parlato</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Add Comment</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Click here to post a comment</span></div>



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Please leave a comment: Your opinion is important to us! (Email &amp; username are optional)					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103448067&#038;postid=200873&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Please+leave+a+comment%3A+Your+opinion+is+important+to+us%21+%28Email+%26+username+are+optional%29&#038;jetpack_comments_nonce=e34eedc062&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=11.2-a.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7d293d18fd9020ebc810afaadbeab862ca6d6d1f#parent=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://frankreport.com/2022/07/11/mk10art-dos-denial-of-sanity-when-will-these-dossier-women-grow-up/" rel="prev">MK10ART: DOS = Denial of Sanity&#8211; When Will These Dossier Women Grow up?</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://frankreport.com/2022/07/11/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere/#respond" class="herald-comment-action" >Comment</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Share This!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F&amp;t=Part+%231%3A+Analysis+of+Allegations+of+FBI+Tampering+in+USA+v+Raniere"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F&amp;text=Part+%231%3A+Analysis+of+Allegations+of+FBI+Tampering+in+USA+v+Raniere"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F&amp;media=https%3A%2F%2Fi0.wp.com%2Ffrankreport.com%2Fwp-content%2Fuploads%2F2022%2F07%2Ffbi-investigation.jpg%3Ffit%3D1207%252C945%26amp%3Bssl%3D1&amp;description=Part+%231%3A+Analysis+of+Allegations+of+FBI+Tampering+in+USA+v+Raniere"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F&amp;title=Part+%231%3A+Analysis+of+Allegations+of+FBI+Tampering+in+USA+v+Raniere"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><figure style="width: 300px" class="wp-caption alignnone"><img width="300" height="213" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/0.jpg?fit=300%2C213&amp;ssl=1" class="image wp-image-176961  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/0.jpg?w=507&amp;ssl=1 507w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/0.jpg?resize=300%2C213&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="176961" data-permalink="https://frankreport.com/2021/10/28/glazer-accuses-suneel-in-nxivm-civil-lawsuit-hearing-and-suneels-rebuttal/frank-parlato-dateline-photo/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/0.jpg?fit=507%2C360&amp;ssl=1" data-orig-size="507,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="frank parlato dateline photo" data-image-description="" data-image-caption="&lt;p&gt;Frank Parlato, as he looks into the distance and comes up with new and exciting ways to distract his readers from the facts at hand.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/0.jpg?fit=300%2C213&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/0.jpg?fit=507%2C360&amp;ssl=1" /><figcaption class="wp-caption-text">Frank Parlato</figcaption></figure></div><div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>About the Author</span></h4>			<div class="textwidget"><p>Frank Parlato is an investigative journalist.</p>
<p>His work has been cited in hundreds of news outlets, like The New York Times, The Daily Mail, VICE News, CBS News, Fox News, New York Post, New York Daily News, Oxygen, Rolling Stone, People Magazine, The Sun, The Times of London, CBS Inside Edition, among many others in all five continents.</p>
<p>His work to expose and take down NXIVM is featured in books like “Captive” by Catherine Oxenberg, “Scarred” by Sarah Edmonson, “The Program” by Toni Natalie, and “NXIVM. La Secta Que Sedujo al Poder en México” by Juan Alberto Vasquez.</p>
<p>Parlato has been prominently featured on HBO’s docuseries “The Vow” and was the lead investigator and coordinating producer for Investigation Discovery’s “The Lost Women of NXIVM.” In addition, he was credited in the Starz docuseries 'Seduced' for saving 'slave' women from being branded and escaping the sex-slave cult known as DOS.</p>
<p>Parlato appeared on the Nancy Grace Show, Beyond the Headlines with Gretchen Carlson, Dr. Oz, American Greed, Dateline NBC, and NBC Nightly News with Lester Holt, where Parlato conducted the first-ever interview with Keith Raniere after his arrest. This was ironic, as many credit Parlato as one of the primary architects of his arrest and the cratering of the cult he founded.</p>
<p>Parlato is a consulting producer and appears in TNT's The Heiress and the Sex Cult, which premieres on May 22, 2022.</p>
<p>IMDb — Frank Parlato</p>
<p>https://en.wikipedia.org/wiki/Frank_Parlato,_Jr.</p>
<p>Contact Frank with tips or for help.<br />
Phone / Text: (305) 783-7083<br />
Email: frankparlato@gmail.com</p>
</div>
		</div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://frankreport.com/2022/07/'> July 2022 </option>
	<option value='https://frankreport.com/2022/06/'> June 2022 </option>
	<option value='https://frankreport.com/2022/05/'> May 2022 </option>
	<option value='https://frankreport.com/2022/04/'> April 2022 </option>
	<option value='https://frankreport.com/2022/03/'> March 2022 </option>
	<option value='https://frankreport.com/2022/02/'> February 2022 </option>
	<option value='https://frankreport.com/2022/01/'> January 2022 </option>
	<option value='https://frankreport.com/2021/12/'> December 2021 </option>
	<option value='https://frankreport.com/2021/11/'> November 2021 </option>
	<option value='https://frankreport.com/2021/10/'> October 2021 </option>
	<option value='https://frankreport.com/2021/09/'> September 2021 </option>
	<option value='https://frankreport.com/2021/08/'> August 2021 </option>
	<option value='https://frankreport.com/2021/07/'> July 2021 </option>
	<option value='https://frankreport.com/2021/06/'> June 2021 </option>
	<option value='https://frankreport.com/2021/05/'> May 2021 </option>
	<option value='https://frankreport.com/2021/04/'> April 2021 </option>
	<option value='https://frankreport.com/2021/03/'> March 2021 </option>
	<option value='https://frankreport.com/2021/02/'> February 2021 </option>
	<option value='https://frankreport.com/2021/01/'> January 2021 </option>
	<option value='https://frankreport.com/2020/12/'> December 2020 </option>
	<option value='https://frankreport.com/2020/11/'> November 2020 </option>
	<option value='https://frankreport.com/2020/10/'> October 2020 </option>
	<option value='https://frankreport.com/2020/09/'> September 2020 </option>
	<option value='https://frankreport.com/2020/08/'> August 2020 </option>
	<option value='https://frankreport.com/2020/07/'> July 2020 </option>
	<option value='https://frankreport.com/2020/06/'> June 2020 </option>
	<option value='https://frankreport.com/2020/05/'> May 2020 </option>
	<option value='https://frankreport.com/2020/04/'> April 2020 </option>
	<option value='https://frankreport.com/2020/03/'> March 2020 </option>
	<option value='https://frankreport.com/2020/02/'> February 2020 </option>
	<option value='https://frankreport.com/2020/01/'> January 2020 </option>
	<option value='https://frankreport.com/2019/12/'> December 2019 </option>
	<option value='https://frankreport.com/2019/11/'> November 2019 </option>
	<option value='https://frankreport.com/2019/10/'> October 2019 </option>
	<option value='https://frankreport.com/2019/09/'> September 2019 </option>
	<option value='https://frankreport.com/2019/08/'> August 2019 </option>
	<option value='https://frankreport.com/2019/07/'> July 2019 </option>
	<option value='https://frankreport.com/2019/06/'> June 2019 </option>
	<option value='https://frankreport.com/2019/05/'> May 2019 </option>
	<option value='https://frankreport.com/2019/04/'> April 2019 </option>
	<option value='https://frankreport.com/2019/03/'> March 2019 </option>
	<option value='https://frankreport.com/2019/02/'> February 2019 </option>
	<option value='https://frankreport.com/2019/01/'> January 2019 </option>
	<option value='https://frankreport.com/2018/12/'> December 2018 </option>
	<option value='https://frankreport.com/2018/11/'> November 2018 </option>
	<option value='https://frankreport.com/2018/10/'> October 2018 </option>
	<option value='https://frankreport.com/2018/09/'> September 2018 </option>
	<option value='https://frankreport.com/2018/08/'> August 2018 </option>
	<option value='https://frankreport.com/2018/07/'> July 2018 </option>
	<option value='https://frankreport.com/2018/06/'> June 2018 </option>
	<option value='https://frankreport.com/2018/05/'> May 2018 </option>
	<option value='https://frankreport.com/2018/04/'> April 2018 </option>
	<option value='https://frankreport.com/2018/03/'> March 2018 </option>
	<option value='https://frankreport.com/2018/02/'> February 2018 </option>
	<option value='https://frankreport.com/2018/01/'> January 2018 </option>
	<option value='https://frankreport.com/2017/12/'> December 2017 </option>
	<option value='https://frankreport.com/2017/11/'> November 2017 </option>
	<option value='https://frankreport.com/2017/10/'> October 2017 </option>
	<option value='https://frankreport.com/2017/09/'> September 2017 </option>
	<option value='https://frankreport.com/2017/08/'> August 2017 </option>
	<option value='https://frankreport.com/2017/07/'> July 2017 </option>
	<option value='https://frankreport.com/2017/06/'> June 2017 </option>
	<option value='https://frankreport.com/2017/03/'> March 2017 </option>
	<option value='https://frankreport.com/2017/02/'> February 2017 </option>
	<option value='https://frankreport.com/2016/12/'> December 2016 </option>
	<option value='https://frankreport.com/2016/02/'> February 2016 </option>
	<option value='https://frankreport.com/2016/01/'> January 2016 </option>
	<option value='https://frankreport.com/2015/12/'> December 2015 </option>
	<option value='https://frankreport.com/2015/11/'> November 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="block-9" class="widget widget_block"><h4 class="widget-title h6"><span>Connect</span></h4><div class="wp-widget-group__inner-blocks">
<div class="wp-container-4 wp-block-group"><div class="wp-block-group__inner-container">
<ul class="wp-container-3 is-content-justification-left wp-block-social-links has-icon-color has-icon-background-color is-style-default"><li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/frank_report"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li>

<li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/Frank-Report-113322427466889"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>

<li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-chain wp-block-social-link"><a href="https://parler.com/profile/FrankReport/posts"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Link</span></a></li>

<li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-linkedin wp-block-social-link"><a href="https://www.linkedin.com/in/frank-parlato-ba8722136/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg><span class="wp-block-social-link-label screen-reader-text">LinkedIn</span></a></li></ul>
</div></div>
</div></div><div id="author_grid-2" class="widget widget_author_grid"><h4 class="widget-title h6"><span>Authors</span></h4><ul><li><a href="https://frankreport.com/author/annamercury/"> <img alt='' src='https://frankreport.com/wp-content/uploads/2022/03/anna-mercury.jpg' srcset='https://frankreport.com/wp-content/uploads/2022/03/anna-mercury.jpg 2x' class='avatar avatar-32 photo sab-custom-avatar' height='32' width='32' /></a></li><li><a href="https://frankreport.com/author/dorian-mcclintock/"> <img alt='' src='https://secure.gravatar.com/avatar/a5c20ec85e31eb3f60308242ef6379c7?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5c20ec85e31eb3f60308242ef6379c7?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/frank/"> <img alt='' src='https://secure.gravatar.com/avatar/45ccd587ca2ed8158fcc3956718537d2?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/45ccd587ca2ed8158fcc3956718537d2?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/frankparlato/"> <img alt='' src='https://frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg' srcset='https://frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg 2x' class='avatar avatar-32 photo sab-custom-avatar' height='32' width='32' /></a></li><li><a href="https://frankreport.com/author/guest-view/"> <img alt='' src='https://secure.gravatar.com/avatar/50db7729dda7e6442fafbbd17a5c8106?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/50db7729dda7e6442fafbbd17a5c8106?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/heidih/"> <img alt='' src='https://secure.gravatar.com/avatar/ec4763d5169744c48b6fae52b2297d1c?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec4763d5169744c48b6fae52b2297d1c?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/joejohara/"> <img alt='' src='https://frankreport.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-05-at-2.59.10-AM.png' srcset='https://frankreport.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-05-at-2.59.10-AM.png 2x' class='avatar avatar-32 photo sab-custom-avatar' height='32' width='32' /></a></li><li><a href="https://frankreport.com/author/krclaviger/"> <img alt='' src='https://secure.gravatar.com/avatar/6862e4123b7565f2df09fab4399291dd?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/6862e4123b7565f2df09fab4399291dd?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/nxivmart/"> <img alt='' src='https://secure.gravatar.com/avatar/0e9caebd642b9e698a7bccb371339529?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e9caebd642b9e698a7bccb371339529?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/paulserran/"> <img alt='' src='https://secure.gravatar.com/avatar/1291aedc54db8eda664aee5752defff3?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/1291aedc54db8eda664aee5752defff3?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/roger-stone/"> <img alt='' src='https://secure.gravatar.com/avatar/4b54f5eea422f7d7a2125177fe5a5f23?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b54f5eea422f7d7a2125177fe5a5f23?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/suneel-chakravorty/"> <img alt='' src='https://secure.gravatar.com/avatar/03f5f1a5ed39c48108522d6fbed0ecc7?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/03f5f1a5ed39c48108522d6fbed0ecc7?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li></ul></div>		
					<div class="herald-sticky">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-119349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119349"><a href="https://frankreport.com/category/general/">General</a></li>
<li id="menu-item-119351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119351"><a href="https://frankreport.com/contact/">Contact</a></li>
<li id="menu-item-119352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119352"><a href="https://frankreport.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-119353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119353"><a href="https://frankreport.com/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div></div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2015-2020 Frank Report.</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202228'></script>
        <style>
            .searchwp-live-search-results {
                opacity: 0;
                transition: opacity .25s ease-in-out;
                -moz-transition: opacity .25s ease-in-out;
                -webkit-transition: opacity .25s ease-in-out;
                height: 0;
                overflow: hidden;
                z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
                position: absolute;
                display: none;
            }

            .searchwp-live-search-results-showing {
                display: block;
                opacity: 1;
                height: auto;
                overflow: auto;
            }

            .searchwp-live-search-no-results {
                padding: 3em 2em 0;
                text-align: center;
            }

            .searchwp-live-search-no-min-chars:after {
                content: "Continue typing";
                display: block;
                text-align: center;
                padding: 2em 2em 0;
            }
        </style>
                <script>
            var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
            var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
            var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
        </script>
        		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/frankreport.com\/2022\/07\/11\/part-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere\/":200873};
	</script>
				<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;justify-content: flex-start;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 {display: flex;gap: 0.5em;flex-wrap: wrap;justify-content: flex-start;align-items: center;}.wp-container-3 > * { margin: 0; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<link rel='stylesheet' id='all-css-875beccabfa7625725b46105d23eaad6' href='https://frankreport.com/wp-content/mu-plugins/wpcomsh/widgets/author-grid/author-grid.css?m=1636406965' type='text/css' media='all' />
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/frankreport.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script id='herald-main-js-extra'>
var herald_js_settings = {"ajax_url":"https:\/\/frankreport.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"200","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/frankreport.com\/wp-content\/uploads\/2021\/11\/logo-resized-1.svg","logo_retina":"https:\/\/frankreport.com\/wp-content\/uploads\/2021\/11\/logo-resized-1.svg","logo_mini":"https:\/\/frankreport.com\/wp-content\/uploads\/2021\/11\/logo-resized-1.svg","logo_mini_retina":"https:\/\/frankreport.com\/wp-content\/uploads\/2021\/11\/logo-resized-1.svg","smooth_scroll":"","trending_columns":"6"};
</script>
<script id='swp-live-search-client-js-extra'>
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/frankreport.com\/wp-admin\/admin-ajax.php","origin_id":200873,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/frankreport.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/frankreport.com\/wp-admin\/admin-ajax.php","nonce":"148bb30cf4","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/frankreport.com\/wp-login.php?redirect_to=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://frankreport.com/_static/??-eJyNkd1OwzAMhV8IL6wSTFwgHgWZ1Fvd5U+2261vT7ZuqEId4iqJfb6TE+dUwOdklMyVMBw4qevJCvqj++Tk3dfAoXWly5bTbdlETpten04FqiIMLVVGXctqbqTUZnFCB0okaFlAhmQc6R9UbZUcpj2HsFD/jnc5ozfYZ4mwc0szTi2dVy7xOcZqAUIlTCvW1lGsyq4mro9FVbIr9zhEpKMCoU6g2TMG0A6Flig+ZJVQfFcbgUcC7PEMc+kHxxHVCxebxzPv/xjJyo95lDwohXsP7oWbzUd8376+7Jrn5m3bfANtO8Mg'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://frankreport.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2-a.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103448067&postid=200873&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Please+leave+a+comment%3A+Your+opinion+is+important+to+us%21+%28Email+%26+username+are+optional%29&jetpack_comments_nonce=e34eedc062&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.2-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7d293d18fd9020ebc810afaadbeab862ca6d6d1f#parent=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103448067&postid=200873&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Please+leave+a+comment%3A+Your+opinion+is+important+to+us%21+%28Email+%26+username+are+optional%29&jetpack_comments_nonce=e34eedc062&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=11.2-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7d293d18fd9020ebc810afaadbeab862ca6d6d1f#parent=https%3A%2F%2Ffrankreport.com%2F2022%2F07%2F11%2Fpart-1-analysis-of-allegations-of-fbi-tampering-in-usa-v-raniere%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202228.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2-a.1',blog:'103448067',post:'200873',tz:'-5',srv:'frankreport.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '103448067', '200873' ]);
</script>

</body>
</html>
<!--
	generated 241 seconds ago
	generated in 0.563 seconds
	served from batcache in 0.003 seconds
	expires in 59 seconds
-->
