<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="google-site-verification" content="1f92YC9u0pt-oKDSRU3Go1mgdBnZkTfw19oXPTwEm_A" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://frankreport.com/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="l6NHsVbzdFK5pLLe4Zgz_U2068QF7fYZ1dYncxdWz3I" />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Camila Alone Sent Raniere and Three Others to Prison - Frank Report</title>
	<link rel="canonical" href="https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Camila Alone Sent Raniere and Three Others to Prison - Frank Report" />
	<meta property="og:description" content="FacebookTwitterRedditLinkedInEmail Frank Report is investigating alleged FBI tampering. The tampering concerns digital images of Camila, used as evidence in the criminal trial of Keith Raniere.   Camila has become a focal point as she was in the criminal trial. She never appeared at trial. Yet she was why five of Raniere&#8217;s codefendants took plea deals.   [&hellip;]" />
	<meta property="og:url" content="https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/" />
	<meta property="og:site_name" content="Frank Report" />
	<meta property="article:published_time" content="2022-04-25T21:52:56+00:00" />
	<meta property="article:modified_time" content="2022-04-25T22:01:33+00:00" />
	<meta property="og:image" content="https://frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg" />
	<meta property="og:image:width" content="2798" />
	<meta property="og:image:height" content="1868" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Frank Parlato" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="8 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://frankreport.com/#website","url":"https://frankreport.com/","name":"Frank Report","description":"The truth is always fair.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://frankreport.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?fit=2798%2C1868&ssl=1","contentUrl":"https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?fit=2798%2C1868&ssl=1","width":2798,"height":1868,"caption":"Camila by MK10ART."},{"@type":"WebPage","@id":"https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/#webpage","url":"https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/","name":"Camila Alone Sent Raniere and Three Others to Prison - Frank Report","isPartOf":{"@id":"https://frankreport.com/#website"},"primaryImageOfPage":{"@id":"https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/#primaryimage"},"datePublished":"2022-04-25T21:52:56+00:00","dateModified":"2022-04-25T22:01:33+00:00","author":{"@id":"https://frankreport.com/#/schema/person/8e84869a9f02771b2f51457a0101fc7f"},"breadcrumb":{"@id":"https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/"]}]},{"@type":"BreadcrumbList","@id":"https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://frankreport.com/"},{"@type":"ListItem","position":2,"name":"Camila Alone Sent Raniere and Three Others to Prison"}]},{"@type":"Person","@id":"https://frankreport.com/#/schema/person/8e84869a9f02771b2f51457a0101fc7f","name":"Frank Parlato","image":{"@type":"ImageObject","@id":"https://frankreport.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4d9dd93b1ebf3c3c5a3912cf0d1329b3?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/4d9dd93b1ebf3c3c5a3912cf0d1329b3?s=96&d=identicon&r=g","caption":"Frank Parlato"},"url":"https://frankreport.com/author/frankparlato/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Frank Report &raquo; Feed" href="https://frankreport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frank Report &raquo; Comments Feed" href="https://frankreport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frank Report &raquo; Camila Alone Sent Raniere and Three Others to Prison Comments Feed" href="https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/frankreport.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-b27b6c702f769d78e16a1b47bd6f8c42' href='https://frankreport.com/_static/??-eJyNUtlSwzAM/CGM6HA/MHwKo9hq4tZHxpIJ+XucC1ratLx4LFm7WmndtUrHIBQEWpdrGxjqXMKKUg1Vts5A5aLeK2erhKkHlt7RrWa+6U6hDvuYRdXJmuNCG7TLhhh2DJ6MRXLkB+Rh0BY4JeWoRt3fehuuosvbYXyIWaT5rBZ1Xauj5wY+KZiYALNEjyJWg9CXTEyqs6YmUaN6hkIGc2aoWZt7iFGL2sbk1TP86B3gE9MasqQkKumsCKWxfr6rLZFZQ+1IWtR78NHkQaaze+Lz1khTVsPQUMLiJTKTTLrO7Gqh97RnxR5T2UPUFt28ld95LiIJuV+A3GCio7a43pcJk27Kg7OfpHCHX2pKLQSzKxclCFaO2kQ89TO0xezOfo1ThCpHGwMP7cfsxHG24BLjX380ppiZHHBn2+JtlYNZn2AVPT+oJfFfgtEEg8b049WG+hryo3xhmC10sY58FPxn9GFv830offdvm6fHu/vXzcPm5RuLMLYl' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='herald-main-inline-css'>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</style>
<style id='meks_ess-main-inline-css'>

                body .meks_ess a {
                    background: #000000 !important;
                }
                body .meks_ess.transparent a::before, body .meks_ess.transparent a span, body .meks_ess.outline a span {
                    color: #000000 !important;
                }
                body .meks_ess.outline a::before {
                    color: #000000 !important;
                }
                body .meks_ess.outline a {
                    border-color: #000000 !important;
                }
                body .meks_ess.outline a:hover {
                    border-color: #000000 !important;
                }
            
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.7' media='all' />
<script src='https://www.googletagmanager.com/gtag/js?id=UA-102321608-1&#038;ver=5.9.3' id='wk-analytics-script-js'></script>
<script id='wk-analytics-script-js-after'>
function shouldTrack(){
var trackLoggedIn = true;
var loggedIn = false;
if(!loggedIn){
return true;
} else if( trackLoggedIn ) {
return true;
}
return false;
}
function hasWKGoogleAnalyticsCookie() {
return (new RegExp('wp_wk_ga_untrack_' + document.location.hostname)).test(document.cookie);
}
if (!hasWKGoogleAnalyticsCookie() && shouldTrack()) {
//Google Analytics
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-102321608-1');
}
</script>
<script src='https://frankreport.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript'  src='https://frankreport.com/wp-includes/js/jquery/jquery-migrate.min.js?m=1605690366'></script>
<link rel="https://api.w.org/" href="https://frankreport.com/wp-json/" /><link rel="alternate" type="application/json" href="https://frankreport.com/wp-json/wp/v2/posts/191724" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://frankreport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://frankreport.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p703zd-NSk' />
<link rel="alternate" type="application/json+oembed" href="https://frankreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrankreport.com%2F2022%2F04%2F25%2Fcamila-alone-sent-raniere-and-three-others-to-prison%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://frankreport.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffrankreport.com%2F2022%2F04%2F25%2Fcamila-alone-sent-raniere-and-three-others-to-prison%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
			<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">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</style><link rel="icon" href="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/02/cropped-FrankReportFavIcon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/02/cropped-FrankReportFavIcon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/02/cropped-FrankReportFavIcon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/02/cropped-FrankReportFavIcon.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css">.wp-caption { max-width: 100% !important; text-align:center; } .wp-caption img { background:none; margin:0; border:0 none; max-width:100%; width:auto; height:auto;} .wp-caption-text, .gallery-caption { color:#000000; font-size:16px; margin:0; padding:4px 0 0; font-style: italic; text-align:center; } .wp-caption.aligncenter { margin:0 auto 15px; } .wp-caption { max-width:1100px; text-align:center;} .herald-logo-mini { margin-bottom: 20px; }</style><style type="text/css" id="wp-custom-css">/* Removes the right border on TDs on Select Acknowledgements page 24590717hc */ 
.page-id-151487 td {
    border-right: none;
}

/* Removes left border from tables on Select Acknowledgements page 24590717hc */ 
.page-id-151487 table {
    border-left: none;
}

.comment-reply-title {
	font-size: 20px;
	margin-bottom: 10px;
}

.header-top a {
    color: #b28e4d;
	
}

.herald-mobile-nav li a {
    color: #b28e4d;
}

.herald-responsive-header, .herald-mobile-nav, .herald-responsive-header .herald-menu-popup-search .fa {
    color: #b28e4d;
}

.herald-site-header .header-top, .header-top .herald-in-popup, .header-top .herald-menu ul {
    color: #b28e4d;
}

.herald-search-input {
	color: #b28e4d;
	background-color: black;
}


.header-middle .sub-menu > li > a, .header-middle .herald-search-submit, .header-middle li.herald-mega-menu .col-lg-3 a {
    color: #b28e4d;
}

input[type="text"], input[type="email"], input[type="url"], input[type="tel"], input[type="number"], input[type="date"], input[type="password"], select, textarea, .herald-single-sticky, td, th, table, .mks_author_widget .mks_autor_link_wrap a, .mks_read_more a, .herald-read-more {
    border-color: #b28e4d;
}
.header-middle .herald-search-input {
    color: #FFF;
}

.wp-caption-text {
text-align:left;
}

input[type="submit"], .spinner > div {
    background-color: #000;
}</style><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-71092828-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-191724 single-format-standard chrome herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://frankreport.com/" rel="home"><img class="herald-logo" src="https://frankreport.com/wp-content/uploads/2021/11/logo-resized-1.svg" alt="Frank Report" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-top-menu-desktop" class="menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="https://www.frankreport.com">Frank Report</a></li>
<li id="menu-item-156454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156454"><a href="https://frankreport.com/the-lost-women-of-nxivm/">The Lost Women of Nxivm</a></li>
<li id="menu-item-152775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152775"><a href="https://frankreport.com/endorsements/">Comments on Frank</a></li>
<li id="menu-item-156216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156216"><a href="https://frankreport.com/appearances/">Appearances</a></li>
<li id="menu-item-177841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177841"><a href="https://frankreport.com/world-wide-media-reports-crediting-frank-parlato-oct-2018-to-present/">Media Credits</a></li>
<li id="menu-item-156249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156249"><a href="https://frankreport.com/the-complete-book-quotes-on-frank-parlato/">Book Mentions</a></li>
<li id="menu-item-151518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151518"><a href="https://frankreport.com/select-acknowledgements-from-mainstream-media-about-frank-parlato/">Select Media Mentions</a></li>
<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="https://frankreport.com/contact/">Contact</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
											<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://frankreport.com/" method="get">
	<input name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="https://frankreport.com/" rel="home"><img class="herald-logo" src="https://frankreport.com/wp-content/uploads/2021/11/logo-resized-1.svg" alt="Frank Report" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://frankreport.com/" method="get">
	<input name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://frankreport.com/" rel="home"><img class="herald-logo-mini" src="https://frankreport.com/wp-content/uploads/2021/11/logo-resized-1.svg" alt="Frank Report" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://frankreport.com/" method="get">
	<input name="s" data-swplive="true" data-swpengine="default" data-swpconfig="default" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-mobile-menu" class="herald-mob-nav"><li id="menu-item-177678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177678"><a href="/">Home</a></li>
<li id="menu-item-156175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156175"><a href="https://frankreport.com/appearances/">Appearances</a></li>
<li id="menu-item-154844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154844"><a href="https://frankreport.com/the-complete-book-quotes-on-frank-parlato/">Book Mentions</a></li>
<li id="menu-item-152282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152282"><a href="https://frankreport.com/endorsements/">Comments on Frank</a></li>
<li id="menu-item-177679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177679"><a href="/contact">Contact</a></li>
<li id="menu-item-148825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148825"><a href="https://frankreport.com/world-wide-media-reports-crediting-frank-parlato-oct-2018-to-present/">Media Credits</a></li>
<li id="menu-item-119160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119160"><a href="https://frankreport.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-151513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151513"><a href="https://frankreport.com/select-acknowledgements-from-mainstream-media-about-frank-parlato/">Select Mainstream Mentions</a></li>
<li id="menu-item-151589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151589"><a href="https://frankreport.com/investigation-discoverys-the-lost-women-of-nxivm-with-frank-parlato-shows-an-even-darker-view-of-nxivm-than-hbos-the-vow/">The Lost Women of Nxivm</a></li>
</ul>	
					</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-191724" class="herald-single post-191724 post type-post status-publish format-standard has-post-thumbnail hentry category-general">
			<div class="row">
								
			
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<header class="entry-header">
		<h1 class="entry-title h1">Camila Alone Sent Raniere and Three Others to Prison</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">April 25, 2022</span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="990" height="661" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?fit=990%2C661&amp;ssl=1" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?w=2798&amp;ssl=1 2798w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=1024%2C684&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=2048%2C1367&amp;ssl=1 2048w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=990%2C661&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?resize=1320%2C881&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?w=2640&amp;ssl=1 2640w" sizes="(max-width: 990px) 100vw, 990px" data-attachment-id="184715" data-permalink="https://frankreport.com/2022/02/24/despite-suneels-bizarre-claims-evidence-shows-raniere-abused-cami-at-age-15/cami-mk10-2/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?fit=2798%2C1868&amp;ssl=1" data-orig-size="2798,1868" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N986U1&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.0344&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cami mk10 2" data-image-description="" data-image-caption="&lt;p&gt;Camila by MK10ART.  &lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/cami-mk10-2.jpg?fit=1024%2C684&amp;ssl=1" /></span>
					<figure class="wp-caption-text">Camila by MK10ART.  </figure>
			</div>
	
		<div class="row">

			

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"></div>
		
					<div class="entry-meta-author">					

			
				<img alt='' src='https://secure.gravatar.com/avatar/4d9dd93b1ebf3c3c5a3912cf0d1329b3?s=112&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d9dd93b1ebf3c3c5a3912cf0d1329b3?s=224&#038;d=identicon&#038;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' loading='lazy'/>				
				<a class="herald-author-name" href="https://frankreport.com/author/frankparlato/">Frank Parlato</a>

				
			
			</div>

		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-time"><span class="updated">4:52 pm</span></div><div class="meta-item herald-comments"><a href="https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/#respond">Add Comment</a></div></div>
		
		
		
		</div>

	</div>


			<div class="col-lg-10 col-md-10 col-sm-10">
				<div class="entry-content herald-entry-content">

	
	
					
	<div class="meks_ess layout-3-2 circle no-labels outline"><a href="#" onclick="return false;" class="meks_ess-item socicon-facebook" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrankreport.com%2F2022%2F04%2F25%2Fcamila-alone-sent-raniere-and-three-others-to-prison%2F&amp;t=Camila%20Alone%20Sent%20Raniere%20and%20Three%20Others%20to%20Prison"><span>Facebook</span></a><a href="#" onclick="return false;" class="meks_ess-item socicon-twitter" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Ffrankreport.com%2F2022%2F04%2F25%2Fcamila-alone-sent-raniere-and-three-others-to-prison%2F&amp;text=Camila%20Alone%20Sent%20Raniere%20and%20Three%20Others%20to%20Prison"><span>Twitter</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-reddit" data-url="http://www.reddit.com/submit?url=https%3A%2F%2Ffrankreport.com%2F2022%2F04%2F25%2Fcamila-alone-sent-raniere-and-three-others-to-prison%2F&amp;title=Camila%20Alone%20Sent%20Raniere%20and%20Three%20Others%20to%20Prison"><span>Reddit</span></a><a href="#" onclick="return false;"  class="meks_ess-item socicon-linkedin" data-url="https://www.linkedin.com/cws/share?url=https%3A%2F%2Ffrankreport.com%2F2022%2F04%2F25%2Fcamila-alone-sent-raniere-and-three-others-to-prison%2F"><span>LinkedIn</span></a><a href="mailto:?subject=Camila%20Alone%20Sent%20Raniere%20and%20Three%20Others%20to%20Prison&amp;body=https%3A%2F%2Ffrankreport.com%2F2022%2F04%2F25%2Fcamila-alone-sent-raniere-and-three-others-to-prison%2F" class="meks_ess-item  socicon-mail prevent-share-popup "><span>Email</span></a></div><div class="" data-block="true" data-editor="9ffof" data-offset-key="d03ft-0-0">
<div data-offset-key="d03ft-0-0"><img data-attachment-id="177084" data-permalink="https://frankreport.com/2022/03/25/no-matter-what-texts-show-raniere-abused-camila/frank-report_logo_final_b-on-g/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg?fit=600%2C600&amp;ssl=1" data-orig-size="600,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FRANK-REPORT_LOGO_FINAL_B-on-G" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg?fit=600%2C600&amp;ssl=1" loading="lazy" class="alignnone wp-image-177084" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg?resize=167%2C167&#038;ssl=1" alt="" width="167" height="167" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg?resize=400%2C400&amp;ssl=1 400w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/FRANK-REPORT_LOGO_FINAL_B-on-G.jpg?w=600&amp;ssl=1 600w" sizes="(max-width: 167px) 100vw, 167px" data-recalc-dims="1" /></div>
<div data-offset-key="d03ft-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="d03ft-0-0">Frank Report is investigating alleged FBI tampering. The tampering concerns digital images of Camila, used as evidence in the criminal trial of Keith Raniere.</div>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="18qnb-0-0"><span data-offset-key="18qnb-0-0"> </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="alqcb-0-0"><span data-offset-key="alqcb-0-0">Camila has become a focal point as she was in the criminal trial. </span><span data-offset-key="1apkt-0-0">She never appeared at trial. </span><span data-offset-key="280t4-0-0">Yet she was why five of Raniere&#8217;s codefendants took plea deals.</span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="ep55-0-0"><span data-offset-key="ep55-0-0"> </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="7oh0m-0-0">
<figure id="attachment_172885" aria-describedby="caption-attachment-172885" style="width: 300px" class="wp-caption alignnone"><img data-attachment-id="172885" data-permalink="https://frankreport.com/2021/09/03/confirmed-nancy-salzman-filed-sentencing-memorandum-on-monday-it-is-still-missing-from-pacer/six-nxivm-defendents/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/six-nxivm-defendents.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="six nxivm defendents" data-image-description="" data-image-caption="&lt;p&gt;The six NXIVM defendants, Upper Row: Kathy Russell, Keith Raniere, Nancy Salzman, LowerAllison Mack, Lauren Salzman, Clare Bronfman &lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/six-nxivm-defendents.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/six-nxivm-defendents.jpg?fit=1024%2C576&amp;ssl=1" loading="lazy" class="size-medium wp-image-172885" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/six-nxivm-defendents.jpg?resize=300%2C169&#038;ssl=1" alt="" width="300" height="169" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/six-nxivm-defendents.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/six-nxivm-defendents.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/six-nxivm-defendents.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/six-nxivm-defendents.jpg?resize=990%2C557&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/six-nxivm-defendents.jpg?resize=470%2C264&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/six-nxivm-defendents.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/six-nxivm-defendents.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/six-nxivm-defendents.jpg?resize=414%2C232&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/six-nxivm-defendents.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/six-nxivm-defendents.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-172885" class="wp-caption-text">The six NXIVM defendants, Upper Row: Kathy Russell, Keith Raniere, Nancy Salzman, LowerAllison Mack, Lauren Salzman, Clare Bronfman</figcaption></figure>
</div>
<div data-offset-key="7oh0m-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="7oh0m-0-0"><span data-offset-key="7oh0m-0-0">Nancy Salzman, Lauren Salzman, Allison Mack, Clare Bronfman, and Kathy Russell, defendants.  </span><span data-offset-key="c731o-0-0">These five remained steadfast until the FBI announced they found child porn.</span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="ar5ph-0-0"><span data-offset-key="ar5ph-0-0"> </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="hdvo-0-0"><span data-offset-key="hdvo-0-0">Eleven months after they raided Raniere&#8217;s library, the FBI found pictures of Camila. </span><span data-offset-key="eiu4j-0-0">They found it on a hard drive. They said the metadata showed creation dates of November 2005.</span></div>
<div data-offset-key="hdvo-0-0"></div>
<div data-offset-key="hdvo-0-0">
<figure id="attachment_187469" aria-describedby="caption-attachment-187469" style="width: 300px" class="wp-caption alignnone"><img data-attachment-id="187469" data-permalink="https://frankreport.com/2022/03/20/fr-to-publish-unseen-cami-raniere-chats-to-deprogram-suneel-maybe-even-nicki-clyne/hard-drive/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/hard-drive-e1647809324291.png?fit=1468%2C1204&amp;ssl=1" data-orig-size="1468,1204" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hard drive" data-image-description="" data-image-caption="&lt;p&gt;Frank Report obtained form the DOJ the actual hard drive seized by the FBI where, it was testified in court, the 22 pictures of Cami  were found.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/hard-drive-e1647809324291.png?fit=300%2C246&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/hard-drive-e1647809324291.png?fit=1024%2C840&amp;ssl=1" loading="lazy" class="size-medium wp-image-187469" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/hard-drive-e1647809324291-300x246.png?resize=300%2C246&#038;ssl=1" alt="" width="300" height="246" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/hard-drive-e1647809324291.png?resize=300%2C246&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/hard-drive-e1647809324291.png?resize=1024%2C840&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/hard-drive-e1647809324291.png?resize=768%2C630&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/hard-drive-e1647809324291.png?resize=990%2C812&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/hard-drive-e1647809324291.png?resize=1320%2C1083&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/hard-drive-e1647809324291.png?w=1468&amp;ssl=1 1468w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-187469" class="wp-caption-text">The FBI seized this hard drive. Twenty-two nude pictures of Cami were found on it.</figcaption></figure>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="asbgj-0-0"><span data-offset-key="asbgj-0-0"> </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="6ot90-0-0"><span data-offset-key="6ot90-0-0">Camila was 15 in November 2005.</span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="cf6rm-0-0"><span data-offset-key="cf6rm-0-0"> </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="4i5ah-0-0"><span data-offset-key="4i5ah-0-0">Every other alleged victim was an adult. Most of them were successful. </span><span data-offset-key="74ptv-0-0">The defense planned to argue that the alleged victims consented to everything.</span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="9cpd4-0-0"><span data-offset-key="9cpd4-0-0"> </span></div>
<div data-offset-key="cn23a-0-0">
<figure id="attachment_167599" aria-describedby="caption-attachment-167599" style="width: 411px" class="wp-caption alignnone"><img data-attachment-id="167599" data-permalink="https://frankreport.com/2021/05/19/part-4-cami-pics-tampered-but-true-that-cami-did-not-testify-at-trial-raises-legal-questions-on-pics-on-appeal/raniere-library-8-hale/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/raniere-library-8-hale.jpg?fit=564%2C465&amp;ssl=1" data-orig-size="564,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Frank Parlato&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621430040&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raniere library 8 hale" data-image-description="" data-image-caption="&lt;p&gt;Keith Raniere at 8 Hale Drive, from where the hard drive with the Camila photos was seized.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/raniere-library-8-hale.jpg?fit=300%2C247&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/raniere-library-8-hale.jpg?fit=564%2C465&amp;ssl=1" loading="lazy" class=" wp-image-167599" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/raniere-library-8-hale.jpg?resize=411%2C338&#038;ssl=1" alt="" width="411" height="338" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/raniere-library-8-hale.jpg?resize=300%2C247&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/05/raniere-library-8-hale.jpg?w=564&amp;ssl=1 564w" sizes="(max-width: 411px) 100vw, 411px" data-recalc-dims="1" /><figcaption id="caption-attachment-167599" class="wp-caption-text">Keith Raniere in his library at 8 Hale Dr. The FBI found the hard here.</figcaption></figure>
</div>
<div data-offset-key="cn23a-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="cn23a-0-0"><span data-offset-key="cn23a-0-0">I spoke with attorneys, defendants, friends, and former NXIVM members. </span><span data-offset-key="f0h39-0-0">All told me the same thing. </span><span data-offset-key="6ug3i-0-0">Camila&#8217;s photos ended the agreement of the NXIVM defendants to present a joint defense. </span></div>
<div class="" data-block="true" data-editor="9ffof" data-offset-key="5hr3r-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="5hr3r-0-0"><span data-offset-key="5hr3r-0-0"> </span></div>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="8b6mb-0-0"><span data-offset-key="8b6mb-0-0">An allegation of child porn against one of them, Raniere, was the same as a conviction against all.</span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="9d0gu-0-0"><span data-offset-key="9d0gu-0-0"> </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="cuia8-0-0"><span data-offset-key="cuia8-0-0">Before, the five defendants met. Determined to go to trial. Determined to win. To absolve this stain against their good intentions. </span>The prosecution lied about NXIVM.</div>
<div class="" data-block="true" data-editor="9ffof" data-offset-key="30uge-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="30uge-0-0"></div>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="b0occ-0-0"><span data-offset-key="b0occ-0-0">A chill wind blew through Brooklyn when the US Attorney announced the discovery.</span></div>
<div data-offset-key="b0occ-0-0"></div>
<div data-offset-key="b0occ-0-0"><figure id="attachment_184019" aria-describedby="caption-attachment-184019" style="width: 551px" class="wp-caption alignnone"><img data-attachment-id="184019" data-permalink="https://frankreport.com/2022/02/23/suneel-only-a-gullible-fool-can-ignore-the-cami-tampering-evidence-part-1-why-didnt-fbi-agents-find-the-cami-photos-sooner/photo_2022-02-20-13-14-44/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/photo_2022-02-20-13.14.44.jpeg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lever Raid" data-image-description="" data-image-caption="&lt;p&gt;FBI Special Agent Michael Lever&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/photo_2022-02-20-13.14.44.jpeg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/photo_2022-02-20-13.14.44.jpeg?fit=1024%2C682&amp;ssl=1" loading="lazy" class=" wp-image-184019" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/photo_2022-02-20-13.14.44-300x200.jpeg?resize=551%2C367&#038;ssl=1" alt="" width="551" height="367" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/photo_2022-02-20-13.14.44.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/photo_2022-02-20-13.14.44.jpeg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/photo_2022-02-20-13.14.44.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/photo_2022-02-20-13.14.44.jpeg?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/photo_2022-02-20-13.14.44.jpeg?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/photo_2022-02-20-13.14.44.jpeg?resize=640%2C426&amp;ssl=1 640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/photo_2022-02-20-13.14.44.jpeg?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/photo_2022-02-20-13.14.44.jpeg?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/photo_2022-02-20-13.14.44.jpeg?resize=990%2C660&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/photo_2022-02-20-13.14.44.jpeg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 551px) 100vw, 551px" data-recalc-dims="1" /><figcaption id="caption-attachment-184019" class="wp-caption-text">FBI Special Agent Michael Lever [at the car door] found Camila&#8217;s photos on a hard drive 11 months after they seized it.</figcaption></figure></div>
<div class="" data-block="true" data-editor="9ffof" data-offset-key="at2o9-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="at2o9-0-0"><span data-offset-key="at2o9-0-0"> </span></div>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="4jsq6-0-0"><span data-offset-key="4jsq6-0-0">Sources told me about a final meeting. </span><span data-offset-key="8ikfh-0-0">The last time the defendants and their lawyers met. </span><span data-offset-key="e2sc0-0-0">The last time some of them were to speak to their NXIVM friends. After that, each</span><span data-offset-key="5hk4o-0-0"> decided to abandon the trial. It is over, they knew. </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="dl4lq-0-0"><span data-offset-key="dl4lq-0-0"> </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="3s00h-0-0"><span data-offset-key="3s00h-0-0">Each looked to reach a plea deal. </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="6ac4i-0-0"><span data-offset-key="6ac4i-0-0"> </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="5g902-0-0"><span data-offset-key="5g902-0-0">The old axiom: the earlier on the plea bus, the better the ride.</span></div>
<div data-offset-key="5g902-0-0"></div>
<div data-offset-key="5g902-0-0">
<figure id="attachment_104932" aria-describedby="caption-attachment-104932" style="width: 463px" class="wp-caption alignnone"><img data-attachment-id="104932" data-permalink="https://frankreport.com/2018/10/27/the-wheels-on-the-bus-go-round-and-round-but-not-for-much-longer-has-the-plea-deal-bus-made-its-last-stop-part-ii/bus/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/10/bus.png?fit=361%2C248&amp;ssl=1" data-orig-size="361,248" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bus" data-image-description="" data-image-caption="&lt;p&gt;The Plea Deal Bus. It may not be a big bus &#8211; but it promises to be a happy bus. Or said another way, those who fail to get on it, if they could have, may spend many years  regretting that decision. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/10/bus.png?fit=300%2C206&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/10/bus.png?fit=361%2C248&amp;ssl=1" loading="lazy" class=" wp-image-104932" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/10/bus.png?resize=463%2C318&#038;ssl=1" alt="" width="463" height="318" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2018/10/bus.png?resize=300%2C206&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2018/10/bus.png?w=361&amp;ssl=1 361w" sizes="(max-width: 463px) 100vw, 463px" data-recalc-dims="1" /><figcaption id="caption-attachment-104932" class="wp-caption-text">The Plea Deal Bus. It may not be big. But those who fail to get on may spend many years regretting it.</figcaption></figure>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="1f1rm-0-0"><span data-offset-key="1f1rm-0-0"> </span></div>
<div class="" data-block="true" data-editor="9ffof" data-offset-key="36opf-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="36opf-0-0"><span data-offset-key="36opf-0-0">Within a month or so, everyone cut a deal. </span>Except Raniere.</div>
</div>
<div class="" data-block="true" data-editor="9ffof" data-offset-key="fur6c-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="fur6c-0-0"><span data-offset-key="fur6c-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="9ffof" data-offset-key="bcuqe-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bcuqe-0-0"><span data-offset-key="bcuqe-0-0">No plea deal for him.</span></div>
</div>
<div class="" data-block="true" data-editor="9ffof" data-offset-key="fnbrf-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="fnbrf-0-0"><span data-offset-key="fnbrf-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="9ffof" data-offset-key="1vrog-0-0">
<div data-offset-key="1vrog-0-0">
<figure id="attachment_177560" aria-describedby="caption-attachment-177560" style="width: 282px" class="wp-caption alignnone"><img data-attachment-id="177560" data-permalink="https://frankreport.com/2021/11/05/heidi-cami-was-ranieres-achilles-heel/raniere-profile-5/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/raniere-profile.jpg?fit=282%2C291&amp;ssl=1" data-orig-size="282,291" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="raniere profile" data-image-description="" data-image-caption="&lt;p&gt;Keith Raniere went from exalted to despised in a matter of months. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/raniere-profile.jpg?fit=282%2C291&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/raniere-profile.jpg?fit=282%2C291&amp;ssl=1" loading="lazy" class="size-full wp-image-177560" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/11/raniere-profile.jpg?resize=282%2C291&#038;ssl=1" alt="" width="282" height="291" data-recalc-dims="1" /><figcaption id="caption-attachment-177560" class="wp-caption-text">Keith Raniere went from exalted to despised in a matter of months.</figcaption></figure>
</div>
<div data-offset-key="1vrog-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="1vrog-0-0"><span data-offset-key="1vrog-0-0">What a different trial it would have been. With six defendants with six teams of lawyers.</span></div>
</div>
<div class="" data-block="true" data-editor="9ffof" data-offset-key="dm198-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="dm198-0-0"><span data-offset-key="dm198-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="9ffof" data-offset-key="ansnn-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="ansnn-0-0"><span data-offset-key="ansnn-0-0">Cross-examining the prosecution witnesses. </span>Each presenting a defense.</div>
</div>
<div class="" data-block="true" data-editor="9ffof" data-offset-key="2vd9s-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="2vd9s-0-0"><span data-offset-key="2vd9s-0-0"> </span></div>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="942c7-0-0"><span data-offset-key="942c7-0-0">Who knows what the outcome would have been?</span></div>
<div class="" data-block="true" data-editor="9ffof" data-offset-key="9lrom-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="9lrom-0-0"><span data-offset-key="9lrom-0-0"> </span></div>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="4bhse-0-0"><span data-offset-key="4bhse-0-0">Without the specter of Camila, of child porn and exploitation of a child, the prosecution had far less.</span></div>
<div class="" data-block="true" data-editor="9ffof" data-offset-key="cm0su-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="cm0su-0-0"><span data-offset-key="cm0su-0-0"> </span></div>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="88aai-0-0"><span data-offset-key="88aai-0-0">Nicole, with a single incident of sex trafficking where no money changed hands.</span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="e1to-0-0"><span data-offset-key="e1to-0-0"> </span></div>
<div data-offset-key="e1to-0-0">
<figure id="attachment_186076" aria-describedby="caption-attachment-186076" style="width: 480px" class="wp-caption alignnone"><img data-attachment-id="186076" data-permalink="https://frankreport.com/2022/03/08/unseen-photos-of-the-world-now-gone-of-nxivm-1/bed-nicole-was-sex-trafficked-on/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/bed-nicole-was-sex-trafficked-on.jpg?fit=962%2C537&amp;ssl=1" data-orig-size="962,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Frank Parlato&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1621120175&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bed nicole was sex trafficked on" data-image-description="" data-image-caption="&lt;p&gt;Nicole was laid on this table, nude and blindfolded.  Camila entered and performed oral sex on her. Raniere watched. He got 40 years for that incident.. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/bed-nicole-was-sex-trafficked-on.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/bed-nicole-was-sex-trafficked-on.jpg?fit=962%2C537&amp;ssl=1" loading="lazy" class=" wp-image-186076" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/bed-nicole-was-sex-trafficked-on.jpg?resize=480%2C269&#038;ssl=1" alt="" width="480" height="269" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/bed-nicole-was-sex-trafficked-on.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/bed-nicole-was-sex-trafficked-on.jpg?resize=768%2C429&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/bed-nicole-was-sex-trafficked-on.jpg?resize=470%2C264&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/bed-nicole-was-sex-trafficked-on.jpg?resize=640%2C360&amp;ssl=1 640w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/bed-nicole-was-sex-trafficked-on.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/bed-nicole-was-sex-trafficked-on.jpg?resize=414%2C232&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/03/bed-nicole-was-sex-trafficked-on.jpg?w=962&amp;ssl=1 962w" sizes="(max-width: 480px) 100vw, 480px" data-recalc-dims="1" /><figcaption id="caption-attachment-186076" class="wp-caption-text">Nicole was laid on this table, nude and blindfolded. Camila entered and performed oral sex on her. Raniere watched. He got 40 years for that incident.</figcaption></figure>
</div>
<div data-offset-key="719ol-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="719ol-0-0"><span data-offset-key="719ol-0-0">Jessica Joan, who did not seduce Raniere.</span></div>
<div data-offset-key="719ol-0-0"></div>
<div data-offset-key="719ol-0-0">
<figure id="attachment_181934" aria-describedby="caption-attachment-181934" style="width: 418px" class="wp-caption alignnone"><img data-attachment-id="181934" data-permalink="https://frankreport.com/2022/02/05/suneel-weighs-in-name-the-does/jessica_joan_cbs/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/jessica_Joan_cbs.jpg?fit=300%2C168&amp;ssl=1" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jessica_Joan_cbs" data-image-description="" data-image-caption="&lt;p&gt;Jessica Joan testified in the trial under the pseudonym &#8220;Jaye.&#8221;&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/jessica_Joan_cbs.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/jessica_Joan_cbs.jpg?fit=300%2C168&amp;ssl=1" loading="lazy" class=" wp-image-181934" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/jessica_Joan_cbs.jpg?resize=418%2C234&#038;ssl=1" alt="" width="418" height="234" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/jessica_Joan_cbs.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/02/jessica_Joan_cbs.jpg?resize=215%2C120&amp;ssl=1 215w" sizes="(max-width: 418px) 100vw, 418px" data-recalc-dims="1" /><figcaption id="caption-attachment-181934" class="wp-caption-text">Jessica Joan testified in the trial under the pseudonym &#8220;Jaye.&#8221;</figcaption></figure>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="3uvel-0-0"><span data-offset-key="3uvel-0-0"> </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="9gqgb-0-0"><span data-offset-key="9gqgb-0-0">Sylvie, who sent nude pics to Raniere while married.</span></div>
<div data-offset-key="9gqgb-0-0"></div>
<div data-offset-key="9gqgb-0-0">
<figure id="attachment_118859" aria-describedby="caption-attachment-118859" style="width: 284px" class="wp-caption alignnone"><img data-attachment-id="118859" data-permalink="https://frankreport.com/2019/05/29/rosales-judges-decision-to-end-laurens-cross-examination-will-not-be-sufficient-grounds-for-retrial-on-appeal/sylvie-180x180-2/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/05/sylvie-180x180.jpg?fit=284%2C284&amp;ssl=1" data-orig-size="284,284" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sylvie-180&#215;180" data-image-description="" data-image-caption="&lt;p&gt;Sylvie Lloyd spent more than a dozen years in NXIVM. When she joined DOS, she gave collateral. This was the coercive element of what appeared to be consensual adult activities.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/05/sylvie-180x180.jpg?fit=284%2C284&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/05/sylvie-180x180.jpg?fit=284%2C284&amp;ssl=1" loading="lazy" class="size-full wp-image-118859" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/05/sylvie-180x180.jpg?resize=284%2C284&#038;ssl=1" alt="" width="284" height="284" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2019/05/sylvie-180x180.jpg?w=284&amp;ssl=1 284w, https://i0.wp.com/frankreport.com/wp-content/uploads/2019/05/sylvie-180x180.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 284px) 100vw, 284px" data-recalc-dims="1" /><figcaption id="caption-attachment-118859" class="wp-caption-text">Sylvie Lloyd spent more than a dozen years in NXIVM. When she joined DOS, she gave collateral. It was the coercive element of what otherwise appeared to be consensual, adult activities.</figcaption></figure>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="akj6m-0-0"><span data-offset-key="akj6m-0-0"> </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="657va-0-0"><span data-offset-key="657va-0-0">Mark Vicente, who made his living for a dozen years.</span></div>
<div data-offset-key="657va-0-0"></div>
<div data-offset-key="657va-0-0"><figure id="attachment_149536" aria-describedby="caption-attachment-149536" style="width: 388px" class="wp-caption alignnone"><img data-attachment-id="149536" data-permalink="https://frankreport.com/2020/09/12/more-great-new-nxivm-pictures-from-the-vow-on-hbo-part-3-mostly-of-the-vanguard-himself/keithvicente/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/KeithVicente.jpg?fit=2732%2C1702&amp;ssl=1" data-orig-size="2732,1702" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Chitra ASUS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1599741486&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KeithVicente" data-image-description="" data-image-caption="&lt;p&gt;Mark Vicente was one of the leaders of NXIVM and chief whistleblower,&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/KeithVicente.jpg?fit=300%2C187&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/KeithVicente.jpg?fit=1024%2C638&amp;ssl=1" loading="lazy" class=" wp-image-149536" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/KeithVicente.jpg?resize=388%2C242&#038;ssl=1" alt="" width="388" height="242" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/KeithVicente.jpg?resize=300%2C187&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/KeithVicente.jpg?resize=1024%2C638&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/KeithVicente.jpg?resize=768%2C478&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/KeithVicente.jpg?resize=1536%2C957&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/KeithVicente.jpg?resize=2048%2C1276&amp;ssl=1 2048w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/KeithVicente.jpg?resize=990%2C617&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/KeithVicente.jpg?resize=1320%2C822&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/KeithVicente.jpg?w=2640&amp;ssl=1 2640w" sizes="(max-width: 388px) 100vw, 388px" data-recalc-dims="1" /><figcaption id="caption-attachment-149536" class="wp-caption-text">Mark Vicente [l] with Keith Raniere.  Vicente was one of the top leaders of NXIVM and its chief whistleblower,</figcaption></figure></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="95ua1-0-0"><span data-offset-key="95ua1-0-0"> </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="2dfsa-0-0"><span data-offset-key="2dfsa-0-0">Daniela, who stayed in an unlocked room for two years with her parents on hand.</span></div>
<div data-offset-key="2dfsa-0-0"></div>
<div data-offset-key="2dfsa-0-0">
<figure id="attachment_173807" aria-describedby="caption-attachment-173807" style="width: 291px" class="wp-caption alignnone"><img data-attachment-id="173807" data-permalink="https://frankreport.com/?attachment_id=173807" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/daniela-artist.png?fit=508%2C524&amp;ssl=1" data-orig-size="508,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="daniela artist" data-image-description="" data-image-caption="&lt;p&gt;Daniela &#8211; artist sketch&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/daniela-artist.png?fit=291%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/daniela-artist.png?fit=508%2C524&amp;ssl=1" loading="lazy" class="size-medium wp-image-173807" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/daniela-artist.png?resize=291%2C300&#038;ssl=1" alt="" width="291" height="300" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/daniela-artist.png?resize=291%2C300&amp;ssl=1 291w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/09/daniela-artist.png?w=508&amp;ssl=1 508w" sizes="(max-width: 291px) 100vw, 291px" data-recalc-dims="1" /><figcaption id="caption-attachment-173807" class="wp-caption-text">Daniela &#8211; artist sketch</figcaption></figure>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bdb3m-0-0"><span data-offset-key="bdb3m-0-0"> </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="6ot0-0-0"><span data-offset-key="6ot0-0-0">Lauren, the star witness, would have defended Raniere not cried him to oblivion.</span></div>
<div data-offset-key="6ot0-0-0"></div>
<div data-offset-key="6ot0-0-0">
<figure id="attachment_132738" aria-describedby="caption-attachment-132738" style="width: 300px" class="wp-caption alignnone"><img data-attachment-id="132738" data-permalink="https://frankreport.com/2020/01/08/lauren-salzman-testifies-that-she-and-raniere-secretly-put-drugs-in-scrambled-eggs-of-disturbed-student/lauren-salzman-45/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/01/lauren-salzman-45.jpg?fit=600%2C398&amp;ssl=1" data-orig-size="600,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lauren salzman 45" data-image-description="" data-image-caption="&lt;p&gt;After the Camila photos, Lauren Salzman made a deal to cooperated with the US Attorney. She testified at trial.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/01/lauren-salzman-45.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/01/lauren-salzman-45.jpg?fit=600%2C398&amp;ssl=1" loading="lazy" class="size-medium wp-image-132738" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/01/lauren-salzman-45.jpg?resize=300%2C199&#038;ssl=1" alt="" width="300" height="199" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/01/lauren-salzman-45.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/01/lauren-salzman-45.jpg?resize=414%2C276&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/01/lauren-salzman-45.jpg?resize=470%2C313&amp;ssl=1 470w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/01/lauren-salzman-45.jpg?resize=130%2C86&amp;ssl=1 130w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/01/lauren-salzman-45.jpg?resize=187%2C124&amp;ssl=1 187w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/01/lauren-salzman-45.jpg?w=600&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-132738" class="wp-caption-text">After the Camila photos, Lauren Salzman made a deal to cooperate with the US Attorney. She testified at trial.</figcaption></figure>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="8l2f3-0-0"><span data-offset-key="8l2f3-0-0"> </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bc2tk-0-0"><span data-offset-key="bc2tk-0-0">The game-changer, Camila, sent Raniere headlong to prison.</span></div>
<div data-offset-key="bc2tk-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="bc2tk-0-0"><span data-offset-key="4dr26-0-0">Dumb luck. Eleven months after the FBI seized a hard drive, they found her pictures. </span><span data-offset-key="1fq2i-0-0">On the eve of trial. Up against a united front.</span></div>
<div data-offset-key="bc2tk-0-0"></div>
<div data-offset-key="bc2tk-0-0">
<figure id="attachment_191003" aria-describedby="caption-attachment-191003" style="width: 300px" class="wp-caption alignnone"><img data-attachment-id="191003" data-permalink="https://frankreport.com/2022/04/25/the-fbi-cheated-we-will-prove-it-eduardo/screen-shot-2022-04-19-at-2-28-33-pm/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-19-at-2.28.33-PM.png?fit=780%2C638&amp;ssl=1" data-orig-size="780,638" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Camera card crop" data-image-description="" data-image-caption="&lt;p&gt;The FBI found the pictures of Camila on the hard drive. They worked it backwards t =o determine Raniere took the photos with the camera. He transferred them to a camera card. Next he transferred them to a computer and finally on a hard drive.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-19-at-2.28.33-PM.png?fit=300%2C245&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-19-at-2.28.33-PM.png?fit=780%2C638&amp;ssl=1" loading="lazy" class="size-medium wp-image-191003" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-19-at-2.28.33-PM.png?resize=300%2C245&#038;ssl=1" alt="" width="300" height="245" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-19-at-2.28.33-PM.png?resize=300%2C245&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-19-at-2.28.33-PM.png?resize=768%2C628&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-19-at-2.28.33-PM.png?w=780&amp;ssl=1 780w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-191003" class="wp-caption-text">The FBI found the pictures of Camila on the hard drive. So they worked it backward to determine that Raniere took the photos with the camera. First, he transferred them to a camera card. Next, he moved them to a computer and finally onto a hard drive.</figcaption></figure>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="45qkq-0-0"><span data-offset-key="45qkq-0-0"> </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="f0lbh-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="63hve-0-0"><span data-offset-key="63hve-0-0">Raniere is about to file a Rule 33 motion. </span><span data-offset-key="68s3m-0-0">The FBI tampered with Camila&#8217;s nude photos, he will allege.</span></div>
<div class="" data-block="true" data-editor="9ffof" data-offset-key="cjt0p-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="cjt0p-0-0"><span data-offset-key="cjt0p-0-0"> </span></div>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="4qr75-0-0"><span data-offset-key="4qr75-0-0">Hard drive files manipulated. A changing camera card. False dating of images. </span><span data-offset-key="4qr75-0-1">Appendectomy scars. </span><span data-offset-key="2a6ql-0-0">Issues arise. </span></div>
<div data-offset-key="4qr75-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="4qr75-0-0"><span data-offset-key="2a6ql-0-0">When did Raniere take the images? Did he take them? How did they wind up on a hard drive? Why did it take so long to find them?</span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="dnkq6-0-0"><span data-offset-key="dnkq6-0-0"> </span></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="dte59-0-0"><span data-offset-key="dte59-0-0">In the back forth, Camila is front and center.</span></div>
<div class="" data-block="true" data-editor="9ffof" data-offset-key="7a3pp-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="7a3pp-0-0"><span data-offset-key="7a3pp-0-0"> </span></div>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="8l29c-0-0"><span data-offset-key="8l29c-0-0">It is fair that people understand her story. But before they hear it, they must realize she is why Raniere is in prison.</span></div>
<div data-offset-key="8l29c-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="9q9ut-0-0">
<div class="" data-block="true" data-editor="9ffof" data-offset-key="4sv08-0-0">
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="4sv08-0-0"><span data-offset-key="4sv08-0-0">Behind prison bars are Raniere, Allison Mack, Nancy Salzman, and Clare Bronfman.</span></div>
</div>
</div>
<div data-offset-key="4sv08-0-0"></div>
<div data-offset-key="4sv08-0-0">
<figure id="attachment_137077" aria-describedby="caption-attachment-137077" style="width: 300px" class="wp-caption alignnone"><img data-attachment-id="137077" data-permalink="https://frankreport.com/2020/02/24/allison-mack-questions-her-sex-slaver-leader-keith-raniere-on-what-is-creativity/raniere-mack-youtube-4/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/02/raniere-mack-youtube-4.png?fit=998%2C522&amp;ssl=1" data-orig-size="998,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raniere mack youtube 4" data-image-description="" data-image-caption="&lt;p&gt;Keith Raniere and Allison Mack.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/02/raniere-mack-youtube-4.png?fit=300%2C157&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/02/raniere-mack-youtube-4.png?fit=998%2C522&amp;ssl=1" loading="lazy" class="size-medium wp-image-137077" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/02/raniere-mack-youtube-4.png?resize=300%2C157&#038;ssl=1" alt="" width="300" height="157" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/02/raniere-mack-youtube-4.png?resize=300%2C157&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/02/raniere-mack-youtube-4.png?resize=768%2C402&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/02/raniere-mack-youtube-4.png?resize=990%2C518&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/02/raniere-mack-youtube-4.png?w=998&amp;ssl=1 998w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-137077" class="wp-caption-text">Keith Raniere and Allison Mack.</figcaption></figure>
</div>
<figure id="attachment_171282" aria-describedby="caption-attachment-171282" style="width: 262px" class="wp-caption alignnone"><img data-attachment-id="171282" data-permalink="https://frankreport.com/2021/07/25/part-4-unredacted-sentencing-memo-lauren-salzmans-involvement-in-dos/nancy-and-keith-raniere-salzman-3/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/07/nancy-and-keith-raniere-salzman-2.jpg?fit=300%2C300&amp;ssl=1" data-orig-size="300,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nancy-and-keith-raniere-salzman" data-image-description="" data-image-caption="&lt;p&gt;Nancy Salzman and Keith Raniere&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/07/nancy-and-keith-raniere-salzman-2.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/07/nancy-and-keith-raniere-salzman-2.jpg?fit=300%2C300&amp;ssl=1" loading="lazy" class=" wp-image-171282" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/07/nancy-and-keith-raniere-salzman-2.jpg?resize=262%2C262&#038;ssl=1" alt="" width="262" height="262" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/07/nancy-and-keith-raniere-salzman-2.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/07/nancy-and-keith-raniere-salzman-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/07/nancy-and-keith-raniere-salzman-2.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/07/nancy-and-keith-raniere-salzman-2.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 262px) 100vw, 262px" data-recalc-dims="1" /><figcaption id="caption-attachment-171282" class="wp-caption-text">Nancy Salzman and Keith Raniere</figcaption></figure>
<p><img data-attachment-id="150319" data-permalink="https://frankreport.com/2020/09/30/clare-coverage-of-her-sentencing-with-updates/clarekeith/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/ClareKeith.jpg?fit=3295%2C1838&amp;ssl=1" data-orig-size="3295,1838" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Chitra ASUS&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1600861644&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ClareKeith" data-image-description="" data-image-caption="&lt;p&gt;Clare Bronfman with  Keith Raniere&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/ClareKeith.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/ClareKeith.jpg?fit=1024%2C571&amp;ssl=1" loading="lazy" class="size-medium wp-image-150319" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/ClareKeith.jpg?resize=300%2C167&#038;ssl=1" alt="" width="300" height="167" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/ClareKeith.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/ClareKeith.jpg?resize=1024%2C571&amp;ssl=1 1024w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/ClareKeith.jpg?resize=768%2C428&amp;ssl=1 768w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/ClareKeith.jpg?resize=1536%2C857&amp;ssl=1 1536w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/ClareKeith.jpg?resize=2048%2C1142&amp;ssl=1 2048w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/ClareKeith.jpg?resize=990%2C552&amp;ssl=1 990w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/ClareKeith.jpg?resize=215%2C120&amp;ssl=1 215w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/ClareKeith.jpg?resize=414%2C232&amp;ssl=1 414w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/ClareKeith.jpg?resize=1320%2C736&amp;ssl=1 1320w, https://i0.wp.com/frankreport.com/wp-content/uploads/2020/09/ClareKeith.jpg?w=2640&amp;ssl=1 2640w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></p>
<p>Clare Bronfman with Keith Raniere</p>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="9q9ut-0-0">
<div class="" data-block="true" data-editor="9ffof" data-offset-key="4sv08-0-0">
<div data-offset-key="4sv08-0-0"></div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="4sv08-0-0">The FBI found Camila&#8217;s photos. It became a slam dunk. When Camile entered the case, it was all over for Keith Raniere.</div>
</div>
</div>
<div class="public-DraftStyleDefault-block public-DraftStyleDefault-ltr" data-offset-key="27so1-0-0"></div>
<h2 class="" data-block="true" data-editor="9ffof" data-offset-key="4isfs-0-0"></h2>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='Frank Parlato' src='https://secure.gravatar.com/avatar/4d9dd93b1ebf3c3c5a3912cf0d1329b3?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d9dd93b1ebf3c3c5a3912cf0d1329b3?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></div><div class="saboxplugin-authorname"><a href="https://frankreport.com/author/frankparlato/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Frank Parlato</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-191724" class="share-twitter sd-button share-icon" href="https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-191724" class="share-facebook sd-button share-icon" href="https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
	
	
				</div>			</div>

			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
				
	<div id="author" class="herald-vertical-padding">
	<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">About the author</h4></div><div class="herald-mod-actions"><a href="https://frankreport.com/author/frankparlato/">View All Posts</a></div></div></div>
	<div class="herald-author row">

		<div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2">
			<img alt='' src='https://secure.gravatar.com/avatar/4d9dd93b1ebf3c3c5a3912cf0d1329b3?s=140&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d9dd93b1ebf3c3c5a3912cf0d1329b3?s=280&#038;d=identicon&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/>		</div>
		
		<div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10">
			<h4 class="author-title">Frank Parlato</h4>
					</div>

	</div>


</div>
	

	<div id="comments" class="herald-comments">

		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Add Comment</h4></div></div></div>		
					<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Click here to post a comment</span></div>



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Please leave a comment: Your opinion is important to us! (Email &amp; username are optional)					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=103448067&#038;postid=191724&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Please+leave+a+comment%3A+Your+opinion+is+important+to+us%21+%28Email+%26+username+are+optional%29&#038;jetpack_comments_nonce=146f04a935&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=10.9-a.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=78a495a88fd233d2c2176b70036cc518c444fa1c#parent=https%3A%2F%2Ffrankreport.com%2F2022%2F04%2F25%2Fcamila-alone-sent-raniere-and-three-others-to-prison%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

				
		
		
	</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="https://frankreport.com/2022/04/25/how-selfish-father-isolated-three-children-using-ct-family-court/" rel="prev">How Selfish Father Isolated Three Children Using CT Family Court</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="https://frankreport.com/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/#respond" class="herald-comment-action" >Comment</a>						
						
													

	<ul class="herald-share">
		<span class="herald-share-meta"><i class="fa fa-share-alt"></i>Share This!</span>
		<div class="meta-share-wrapper">
						     <li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffrankreport.com%2F2022%2F04%2F25%2Fcamila-alone-sent-raniere-and-three-others-to-prison%2F&amp;t=Camila+Alone+Sent+Raniere+and+Three+Others+to+Prison"><i class="fa fa-facebook"></i><span>Facebook</span></a> </li>
						     <li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Ffrankreport.com%2F2022%2F04%2F25%2Fcamila-alone-sent-raniere-and-three-others-to-prison%2F&amp;text=Camila+Alone+Sent+Raniere+and+Three+Others+to+Prison"><i class="fa fa-twitter"></i><span>Twitter</span></a> </li>
						     <li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffrankreport.com%2F2022%2F04%2F25%2Fcamila-alone-sent-raniere-and-three-others-to-prison%2F&amp;media=https%3A%2F%2Fi0.wp.com%2Ffrankreport.com%2Fwp-content%2Fuploads%2F2022%2F02%2Fcami-mk10-2.jpg%3Ffit%3D2798%252C1868%26amp%3Bssl%3D1&amp;description=Camila+Alone+Sent+Raniere+and+Three+Others+to+Prison"><i class="fa fa-pinterest"></i><span>Pinterest</span></a> </li>
						     <li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ffrankreport.com%2F2022%2F04%2F25%2Fcamila-alone-sent-raniere-and-three-others-to-prison%2F&amp;title=Camila+Alone+Sent+Raniere+and+Three+Others+to+Prison"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a> </li>
				 	</div>
	</ul>

						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="media_image-4" class="widget widget_media_image"><style>.widget.widget_media_image img { height: auto; max-width: 100%; } </style><figure style="width: 300px" class="wp-caption alignnone"><img width="300" height="213" src="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/0.jpg?fit=300%2C213&amp;ssl=1" class="image wp-image-176961  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/0.jpg?w=507&amp;ssl=1 507w, https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/0.jpg?resize=300%2C213&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="176961" data-permalink="https://frankreport.com/2021/10/28/glazer-accuses-suneel-in-nxivm-civil-lawsuit-hearing-and-suneels-rebuttal/frank-parlato-dateline-photo/" data-orig-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/0.jpg?fit=507%2C360&amp;ssl=1" data-orig-size="507,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="frank parlato dateline photo" data-image-description="" data-image-caption="&lt;p&gt;Frank Parlato, as he looks into the distance and comes up with new and exciting ways to distract his readers from the facts at hand.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/0.jpg?fit=300%2C213&amp;ssl=1" data-large-file="https://i0.wp.com/frankreport.com/wp-content/uploads/2021/10/0.jpg?fit=507%2C360&amp;ssl=1" /><figcaption class="wp-caption-text">Frank Parlato</figcaption></figure></div><div id="text-4" class="widget widget_text"><h4 class="widget-title h6"><span>About the Author</span></h4>			<div class="textwidget"><p>Frank Parlato is an investigative journalist.</p>
<p>His work has been cited in hundreds of news outlets, like The New York Times, The Daily Mail, VICE News, CBS News, Fox News, New York Post, New York Daily News, Oxygen, Rolling Stone, People Magazine, The Sun, The Times of London, CBS Inside Edition, among many others in all five continents.</p>
<p>His work to expose and take down NXIVM is featured in books like “Captive” by Catherine Oxenberg; “Scarred” by Sarah Edmonson; “The Program” by Toni Natalie, and “NXIVM. La Secta Que Sedujo al Poder en México” by Juan Alberto Vasquez.</p>
<p>Parlato has been featured prominently on HBO’s docuseries “The Vow” and acted as lead investigator and coordinating producer for Investigation Discovery’s “The Lost Women of NXIVM.” He was credited in the Starz docuseries, 'Seduced,' for saving 'slave' women from being branded and escaping the sex-slave cult known as DOS.</p>
<p>Parlato has appeared on the Nancy Grace Show, Beyond the Headlines with Gretchen Carlson, Dr. Oz, American Greed, Dateline NBC and NBC Nightly News with Lester Holt, where Parlato conducted the first-ever interview with Keith Raniere after his arrest, which was ironic since many credit Parlato as being one of the primary architects of his arrest and the cratering of the cult he founded.</p>
<p>IMDb — Frank Parlato</p>
<p>https://en.wikipedia.org/wiki/Frank_Parlato,_Jr.</p>
<p>Contact Frank with tips or for help.<br />
Phone / Text: (305) 783-7083</p>
</div>
		</div><div id="archives-5" class="widget widget_archive"><h4 class="widget-title h6"><span>Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://frankreport.com/2022/04/'> April 2022 </option>
	<option value='https://frankreport.com/2022/03/'> March 2022 </option>
	<option value='https://frankreport.com/2022/02/'> February 2022 </option>
	<option value='https://frankreport.com/2022/01/'> January 2022 </option>
	<option value='https://frankreport.com/2021/12/'> December 2021 </option>
	<option value='https://frankreport.com/2021/11/'> November 2021 </option>
	<option value='https://frankreport.com/2021/10/'> October 2021 </option>
	<option value='https://frankreport.com/2021/09/'> September 2021 </option>
	<option value='https://frankreport.com/2021/08/'> August 2021 </option>
	<option value='https://frankreport.com/2021/07/'> July 2021 </option>
	<option value='https://frankreport.com/2021/06/'> June 2021 </option>
	<option value='https://frankreport.com/2021/05/'> May 2021 </option>
	<option value='https://frankreport.com/2021/04/'> April 2021 </option>
	<option value='https://frankreport.com/2021/03/'> March 2021 </option>
	<option value='https://frankreport.com/2021/02/'> February 2021 </option>
	<option value='https://frankreport.com/2021/01/'> January 2021 </option>
	<option value='https://frankreport.com/2020/12/'> December 2020 </option>
	<option value='https://frankreport.com/2020/11/'> November 2020 </option>
	<option value='https://frankreport.com/2020/10/'> October 2020 </option>
	<option value='https://frankreport.com/2020/09/'> September 2020 </option>
	<option value='https://frankreport.com/2020/08/'> August 2020 </option>
	<option value='https://frankreport.com/2020/07/'> July 2020 </option>
	<option value='https://frankreport.com/2020/06/'> June 2020 </option>
	<option value='https://frankreport.com/2020/05/'> May 2020 </option>
	<option value='https://frankreport.com/2020/04/'> April 2020 </option>
	<option value='https://frankreport.com/2020/03/'> March 2020 </option>
	<option value='https://frankreport.com/2020/02/'> February 2020 </option>
	<option value='https://frankreport.com/2020/01/'> January 2020 </option>
	<option value='https://frankreport.com/2019/12/'> December 2019 </option>
	<option value='https://frankreport.com/2019/11/'> November 2019 </option>
	<option value='https://frankreport.com/2019/10/'> October 2019 </option>
	<option value='https://frankreport.com/2019/09/'> September 2019 </option>
	<option value='https://frankreport.com/2019/08/'> August 2019 </option>
	<option value='https://frankreport.com/2019/07/'> July 2019 </option>
	<option value='https://frankreport.com/2019/06/'> June 2019 </option>
	<option value='https://frankreport.com/2019/05/'> May 2019 </option>
	<option value='https://frankreport.com/2019/04/'> April 2019 </option>
	<option value='https://frankreport.com/2019/03/'> March 2019 </option>
	<option value='https://frankreport.com/2019/02/'> February 2019 </option>
	<option value='https://frankreport.com/2019/01/'> January 2019 </option>
	<option value='https://frankreport.com/2018/12/'> December 2018 </option>
	<option value='https://frankreport.com/2018/11/'> November 2018 </option>
	<option value='https://frankreport.com/2018/10/'> October 2018 </option>
	<option value='https://frankreport.com/2018/09/'> September 2018 </option>
	<option value='https://frankreport.com/2018/08/'> August 2018 </option>
	<option value='https://frankreport.com/2018/07/'> July 2018 </option>
	<option value='https://frankreport.com/2018/06/'> June 2018 </option>
	<option value='https://frankreport.com/2018/05/'> May 2018 </option>
	<option value='https://frankreport.com/2018/04/'> April 2018 </option>
	<option value='https://frankreport.com/2018/03/'> March 2018 </option>
	<option value='https://frankreport.com/2018/02/'> February 2018 </option>
	<option value='https://frankreport.com/2018/01/'> January 2018 </option>
	<option value='https://frankreport.com/2017/12/'> December 2017 </option>
	<option value='https://frankreport.com/2017/11/'> November 2017 </option>
	<option value='https://frankreport.com/2017/10/'> October 2017 </option>
	<option value='https://frankreport.com/2017/09/'> September 2017 </option>
	<option value='https://frankreport.com/2017/08/'> August 2017 </option>
	<option value='https://frankreport.com/2017/07/'> July 2017 </option>
	<option value='https://frankreport.com/2017/06/'> June 2017 </option>
	<option value='https://frankreport.com/2017/03/'> March 2017 </option>
	<option value='https://frankreport.com/2017/02/'> February 2017 </option>
	<option value='https://frankreport.com/2016/12/'> December 2016 </option>
	<option value='https://frankreport.com/2016/02/'> February 2016 </option>
	<option value='https://frankreport.com/2016/01/'> January 2016 </option>
	<option value='https://frankreport.com/2015/12/'> December 2015 </option>
	<option value='https://frankreport.com/2015/11/'> November 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="block-9" class="widget widget_block"><h4 class="widget-title h6"><span>Connect</span></h4><div class="wp-widget-group__inner-blocks">
<div class="wp-container-4 wp-block-group"><div class="wp-block-group__inner-container">
<ul class="wp-container-3 wp-block-social-links has-icon-color has-icon-background-color is-style-default"><li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/frank_report"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li>

<li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/Frank-Report-113322427466889"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>

<li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-chain wp-block-social-link"><a href="https://parler.com/profile/FrankReport/posts"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Link</span></a></li>

<li style="color: #ffffff; background-color: #000000; " class="wp-social-link wp-social-link-linkedin wp-block-social-link"><a href="https://www.linkedin.com/in/frank-parlato-ba8722136/"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg><span class="wp-block-social-link-label screen-reader-text">LinkedIn</span></a></li></ul>
</div></div>
</div></div><div id="author_grid-2" class="widget widget_author_grid"><h4 class="widget-title h6"><span>Authors</span></h4><ul><li><a href="https://frankreport.com/author/annamercury/"> <img alt='' src='https://frankreport.com/wp-content/uploads/2022/03/anna-mercury.jpg' srcset='https://frankreport.com/wp-content/uploads/2022/03/anna-mercury.jpg 2x' class='avatar avatar-32 photo sab-custom-avatar' height='32' width='32' /></a></li><li><a href="https://frankreport.com/author/frank/"> <img alt='' src='https://secure.gravatar.com/avatar/45ccd587ca2ed8158fcc3956718537d2?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/45ccd587ca2ed8158fcc3956718537d2?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/frankparlato/"> <img alt='' src='https://secure.gravatar.com/avatar/4d9dd93b1ebf3c3c5a3912cf0d1329b3?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4d9dd93b1ebf3c3c5a3912cf0d1329b3?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/guest-view/"> <img alt='' src='https://secure.gravatar.com/avatar/50db7729dda7e6442fafbbd17a5c8106?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/50db7729dda7e6442fafbbd17a5c8106?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/heidih/"> <img alt='' src='https://secure.gravatar.com/avatar/ec4763d5169744c48b6fae52b2297d1c?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec4763d5169744c48b6fae52b2297d1c?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/joejohara/"> <img alt='' src='https://frankreport.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-05-at-2.59.10-AM.png' srcset='https://frankreport.com/wp-content/uploads/2022/04/Screen-Shot-2022-04-05-at-2.59.10-AM.png 2x' class='avatar avatar-32 photo sab-custom-avatar' height='32' width='32' /></a></li><li><a href="https://frankreport.com/author/krclaviger/"> <img alt='' src='https://secure.gravatar.com/avatar/6862e4123b7565f2df09fab4399291dd?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/6862e4123b7565f2df09fab4399291dd?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/nxivmart/"> <img alt='' src='https://secure.gravatar.com/avatar/0e9caebd642b9e698a7bccb371339529?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e9caebd642b9e698a7bccb371339529?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/paulserran/"> <img alt='' src='https://secure.gravatar.com/avatar/1291aedc54db8eda664aee5752defff3?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/1291aedc54db8eda664aee5752defff3?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/roger-stone/"> <img alt='' src='https://secure.gravatar.com/avatar/4b54f5eea422f7d7a2125177fe5a5f23?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b54f5eea422f7d7a2125177fe5a5f23?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li><li><a href="https://frankreport.com/author/suneel-chakravorty/"> <img alt='' src='https://secure.gravatar.com/avatar/03f5f1a5ed39c48108522d6fbed0ecc7?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/03f5f1a5ed39c48108522d6fbed0ecc7?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></a></li></ul></div>		
					<div class="herald-sticky">
				<div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-119349" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119349"><a href="https://frankreport.com/category/general/">General</a></li>
<li id="menu-item-119351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119351"><a href="https://frankreport.com/contact/">Contact</a></li>
<li id="menu-item-119352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119352"><a href="https://frankreport.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-119353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119353"><a href="https://frankreport.com/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div></div>			</div>
		
	</div>


			</div>	
		</article>
	</div>


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
							</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2015-2020 Frank Report.</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202217'></script>
				<style type="text/css">
					.searchwp-live-search-results {
						opacity: 0;
						transition: opacity .25s ease-in-out;
						-moz-transition: opacity .25s ease-in-out;
						-webkit-transition: opacity .25s ease-in-out;
						height: 0;
						overflow: hidden;
						z-index: 9999995; /* Exceed SearchWP Modal Search Form overlay. */
						position: absolute;
						display: none;
					}

					.searchwp-live-search-results-showing {
						display: block;
						opacity: 1;
						height: auto;
						overflow: auto;
					}

					.searchwp-live-search-no-results {
						padding: 3em 2em 0;
						text-align: center;
					}

					.searchwp-live-search-no-min-chars:after {
						content: "Continue typing";
						display: block;
						text-align: center;
						padding: 2em 2em 0;
					}
				</style>
						<script>
			var _SEARCHWP_LIVE_AJAX_SEARCH_BLOCKS = true;
			var _SEARCHWP_LIVE_AJAX_SEARCH_ENGINE = 'default';
			var _SEARCHWP_LIVE_AJAX_SEARCH_CONFIG = 'default';
			</script>
					<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/frankreport.com\/2022\/04\/25\/camila-alone-sent-raniere-and-three-others-to-prison\/":191724};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/04/25/camila-alone-sent-raniere-and-three-others-to-prison/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://frankreport.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;justify-content: flex-start;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<style>.wp-container-3 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;justify-content: flex-start;align-items: center;}.wp-container-3 > * { margin: 0; }</style>
<style>.wp-container-4 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-4 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-4 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<link rel='stylesheet' id='all-css-7d11bdd7c02df98eb35be27a10bbcc07' href='https://frankreport.com/wp-content/mu-plugins/wpcomsh/widgets/author-grid/author-grid.css?m=1648695573' type='text/css' media='all' />
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/frankreport.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script id='herald-main-js-extra'>
var herald_js_settings = {"ajax_url":"https:\/\/frankreport.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"200","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/frankreport.com\/wp-content\/uploads\/2021\/11\/logo-resized-1.svg","logo_retina":"https:\/\/frankreport.com\/wp-content\/uploads\/2021\/11\/logo-resized-1.svg","logo_mini":"https:\/\/frankreport.com\/wp-content\/uploads\/2021\/11\/logo-resized-1.svg","logo_mini_retina":"https:\/\/frankreport.com\/wp-content\/uploads\/2021\/11\/logo-resized-1.svg","smooth_scroll":"","trending_columns":"6"};
</script>
<script id='swp-live-search-client-js-extra'>
var searchwp_live_search_params = [];
searchwp_live_search_params = {"ajaxurl":"https:\/\/frankreport.com\/wp-admin\/admin-ajax.php","origin_id":191724,"config":{"default":{"engine":"default","input":{"delay":300,"min_chars":3},"results":{"position":"bottom","width":"auto","offset":{"x":0,"y":5}},"spinner":{"lines":12,"length":8,"width":3,"radius":8,"scale":1,"corners":1,"color":"#424242","fadeColor":"transparent","speed":1,"rotate":0,"animation":"searchwp-spinner-line-fade-quick","direction":1,"zIndex":2000000000,"className":"spinner","top":"50%","left":"50%","shadow":"0 0 1px transparent","position":"absolute"}}},"msg_no_config_found":"No valid SearchWP Live Search configuration found!","aria_instructions":"When autocomplete results are available use up and down arrows to review and enter to go to the desired page. Touch device users, explore by touch or with swipe gestures."};;
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/frankreport.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/frankreport.com\/wp-admin\/admin-ajax.php","nonce":"449a595dcc","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/frankreport.com\/wp-login.php?redirect_to=https%3A%2F%2Ffrankreport.com%2F2022%2F04%2F25%2Fcamila-alone-sent-raniere-and-three-others-to-prison%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
</script>
<script type='text/javascript'  src='https://frankreport.com/_static/??-eJyNketOwzAMhV8IL+Kywh/EoyCTequ73GS73fr2y+iGKtQhfiWxz3dy4hwL+JyMkrkShj0ndT1ZQX9wn5y8+xo4tK502XK6LpvIadPrw7FAVYShpcqoa1nNjZTaLE5oT4kELQvIkIwj/YOqrZLDtOMQFurf8S5n9Aa7LBFe3dKMU0unlUt8jrFagFAJ04q1dRSrsquJ62NRleybux8i0kGBUCfQ7BkDaIdCSxTvskoovquNwCMB9niCufSD44jqhYvN45n3f4xk5cc8Sh6Uwq0Ht8LV5iO+PzYvb9tm2zw/nQFtccMr'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://frankreport.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.9-a.7' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103448067&postid=191724&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Please+leave+a+comment%3A+Your+opinion+is+important+to+us%21+%28Email+%26+username+are+optional%29&jetpack_comments_nonce=146f04a935&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.9-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=78a495a88fd233d2c2176b70036cc518c444fa1c#parent=https%3A%2F%2Ffrankreport.com%2F2022%2F04%2F25%2Fcamila-alone-sent-raniere-and-three-others-to-prison%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=103448067&postid=191724&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Please+leave+a+comment%3A+Your+opinion+is+important+to+us%21+%28Email+%26+username+are+optional%29&jetpack_comments_nonce=146f04a935&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=10.9-a.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=78a495a88fd233d2c2176b70036cc518c444fa1c#parent=https%3A%2F%2Ffrankreport.com%2F2022%2F04%2F25%2Fcamila-alone-sent-raniere-and-three-others-to-prison%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9-a.7',blog:'103448067',post:'191724',tz:'-5',srv:'frankreport.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '103448067', '191724' ]);
</script>

</body>
</html>
<!--
	generated 272 seconds ago
	generated in 0.437 seconds
	served from batcache in 0.003 seconds
	expires in 28 seconds
-->
